kompanzasyon arıza acillll

Katılım
25 Tem 2014
Mesajlar
10
Puanları
1
Yaş
31
Selamun Aleyküm arkadaşlar. öncelikle panomda entes rg312c röle var yük olmadan röleye enerji verdiğimde % arıza ledi yanıyor ve tüm değerleri girdikten sonra otomatik tanıtma yaptığımda ise ilk kademeyi(10 kvar trifaze) çekip bıraktığı anda bağlantı hatası ledi yanıyor ve devamı gelmiyor bunun nedeni ne olabilir daha önce sıkıntısız olarak çalışıyordu şimdi ise böyle bir sorunla karşılaştım şuan kapasitif ceza sınırını geçmek üzereyim bu konu hakkında bana yardımcı olabilirseniz çok sevinirim.
 

Hırçın 41

Profesyonel Üye
Katılım
17 Ara 2013
Mesajlar
4,747
Puanları
2,556
Aleykümselam sistemde yük yokken rölenin enerjisini kesip tekrar verdikten sonra program10'da otomatik tanıma modunu aktif etmeniz hata. Rölenin varsa bağlantı hatasını algılayabilmesi için faz akımlarının sıfırdan farklı olması gerekir. Hatta röle otomatik tanıma modunda yükün mümkün olduğunca stabil yükte olması gerekir buna rağmen kademeler hatalı algılanmış olabilir elle girip tek tek tüm kademeler kontrol edilmelidir.
Yük yokken röle kondansatör mü devreye alıyor? sistem kapaitife geçiyor demişsiniz?
 

elektrikçicüneyt

Profesyonel Üye
Katılım
6 Ağu 2007
Mesajlar
3,026
Puanları
1,008
Yaş
43
Konum
kocaeli
Aydınlatma sisteminiz led ampül mü?Veya sistemde çok sayıda led ampül var mı?
 

elektrikçicüneyt

Profesyonel Üye
Katılım
6 Ağu 2007
Mesajlar
3,026
Puanları
1,008
Yaş
43
Konum
kocaeli
Abi belki aydınlatma sistemleri led olabilir diye düşündüm.Bugün Entes röle gördüm.Aydınlatmalar led olan bir öğrenci yurt'u cosfi sapıtıyordu!Entes olması gereken cosfi yi bulamıyordu!Devre de reaktif güç yok!Şönt rölesi yok sadece kondansatör vardı.Yazıyı okuyunca aklıma geldi.
 

Hırçın 41

Profesyonel Üye
Katılım
17 Ara 2013
Mesajlar
4,747
Puanları
2,556
Abi belki aydınlatma sistemleri led olabilir diye düşündüm.Bugün Entes röle gördüm.Aydınlatmalar led olan bir öğrenci yurt'u cosfi sapıtıyordu!Entes olması gereken cosfi yi bulamıyordu!Devre de reaktif güç yok!Şönt rölesi yok sadece kondansatör vardı.Yazıyı okuyunca aklıma geldi.
Tamam haklısın da adam yük yokken röle ayarı yapmaya kademeleri röleye otomatik tanıtmaya kalkıyor ! hata burda. İzmitte önemli bir yapıda sırf ledler yüzünden %400 kapasitife girmiş sistem gördüm bir arkadaşım yardım istemişti reaktörleri devreye aldırdım sistemi zor toparladık iyi bilirim.
 
Konu Sah
F
Katılım
25 Tem 2014
Mesajlar
10
Puanları
1
Yaş
31
abicim yardımlarınız için sağolun öncelikle. teknik destek hattını aradığımda bana yük altında düzgün tanıma yapmayabilir dediler onun için tesislerin TMŞlerini kapatıp sadece cihaza enerji vererek kademeleri tanıtmaya çalıştığımda bu arızayı veriyor. yük altında tanıtma yaptığımda ise tanıma yapıyor arıza ledi yanmıyor fakat bu seferde kademelerin çoğunu algılamıyor iki kademeyide trifaze olduğu halde monofaze olarak algılıyor. ilk defa böyle bişeyle karşılaşıyorum:(
 
Konu Sah
F
Katılım
25 Tem 2014
Mesajlar
10
Puanları
1
Yaş
31
abicim ayrıca bu sistemi daha önce sıfırdan ben kurmuştum ve 2 senedir maximum %4-5 reaktif %1-2 kapasitif değerlerde sorunsuz olarak çalışıyordu şimdiye kadar. bağlantılarda,akım trafolarında herhangi bir değişiklikte yapılmadı neden böyle bi sorun çıktı anlayamadım
 

elektrikçicüneyt

Profesyonel Üye
Katılım
6 Ağu 2007
Mesajlar
3,026
Puanları
1,008
Yaş
43
Konum
kocaeli
Kondansatör leri ölçtünüz mü sağlam mı?Dün kontrol ettiğim kompanzasyon da trifaze kondansatörün bir ayağı amper çekmiyor du
 
Konu Sah
F
Katılım
25 Tem 2014
Mesajlar
10
Puanları
1
Yaş
31
birinci ve 6 kademedeki kondansatörler arızalıydı abicim onları değiştirdim. akım trafolarından gelen kabloların bağlantı yerlerindede sürekli pano kapağını açık kapamaktan kaynaklanan gevşeme olmuştu onları düzelttim sonuç değişmedi bakalım öğleden sonra tekrar gideceğim gözden geçireceğim
 

Sponsor Bağlantı

Forum istatistikleri

Konular
105,536
Mesajlar
743,302
Kullanıcılar
392,275
Son üye
aysenurcop

Yeni konular

Üst