Ppi kablosu yardım

Katılım
24 Şub 2019
Mesajlar
9
Puanları
1
daha önce sorunsuz kullandığım kabloyu tekrar kullanmak için pcye taktığımda sürekli kırmızı led yanıyor bilgisayar aygıtlar kısmında görüyor kabloyu sürücüsüde güncel ama microwinde bağlantı hiç sağlanmıyor sebebi nedir acaba
 

Ekli dosyalar

  • IMG_20190513_122031.jpg
    IMG_20190513_122031.jpg
    330.5 KB · Görüntüleme: 18
  • Ekran Alıntısı.JPG
    Ekran Alıntısı.JPG
    80.2 KB · Görüntüleme: 19
Yazımızda endüstrinin can damarı sayılabilecek PLC’yi inceleyeceğiz.
KNX Standardı, küçük bir rezidansın içerisindeki aydınlatma, perde panjur, klima kontrolünden, Dünya’nın en büyük havalimanlarındaki aydınlatma otomasyonu gibi çözümler için tercih edilen bir Dünya standardıdır.

macix

Onursal Üye
Onursal Üye
Katılım
11 Mar 2007
Mesajlar
923
Puanları
31
Orijinal bir PPI adaptör gibi görünmüyor, driver sorunu olabilir mi acaba ?
 
Konu Sah
mekatronik66
Katılım
24 Şub 2019
Mesajlar
9
Puanları
1
driver sorunu değil gibi bu kabloyu sıkıntısız kullanıyordum bir ay falan kullanmadım şimdi lazım oldu çalışmıyor, anlamadım donanımsalmı yoksa yazılmsalmı sorun bilmiyorum
 

Ekli dosyalar

  • Ekran Alıntısı1.JPG
    Ekran Alıntısı1.JPG
    58 KB · Görüntüleme: 10

Under Ground

Profesyonel Üye
Katılım
25 Ocak 2016
Mesajlar
2,220
Puanları
1,306
Yaş
37
Başka bir cpu üstünde denediniz mi peki ?
 

arkaplan

Profesyonel Üye
Katılım
26 Şub 2011
Mesajlar
5,272
Puanları
1,706
bağlantı piminde sıkıntı olabilir ?
( ayğıt tanımasına engel olmayan pim olabilir )
 

Forum istatistikleri

Konular
118,104
Mesajlar
832,145
Kullanıcılar
429,485
Son üye
mustafacanejsjs

Yeni konular

Üst