arçelik 6230 bulaşık makinesi yardım

urganMetin

Üye
Katılım
19 Kas 2015
Mesajlar
1
Puanları
1
Yaş
27
kısa devreden kart zarar görmüş yada yanlış kabloları kısa devre ediyor olabilirsiniz
selamın aleyküm abi :

size arçelik6230 bulaşık makınası ile ilgili cevapladığınız sorulara baktım ama benm arızama göre bi arıza vya cevap bulamadım ,
şimdi usta bu makınayı bizim valide çamaşır suyu atıyordu bardakları temiz yıkasın diye makınayı çalıştırmış programa girmiş su almış ama aşırı köpürüp kapaklardan taşmış köpüğü programı reset liyim dedim 5 sn basılı tutuyorum başlat bekleye yıkama kurutma ışığı yanıp sönüyor ve başla bekle tuşunun olduğu yerden tık tık diye 2 kere tık sesi geliyor yani program kendiini de yenilemiyor, açıyorum motordan sabit bir zonklama sesi sanki çamaşırmakınası pompası gibi bir pompa sesi geliyorrr ne yapmam gerekir bana bi yardım cı olun allah rızası için yaa .s .s
şimdiden cevap için çok teşekkür ederim .
 
Katılım
25 Haz 2016
Mesajlar
1
Puanları
1
Yaş
40
Cevap hiç biri Bi iyilik yapıp sizi 5 0 tl servis ücretinden kurtarayım arıza buhar hortumunun yerinden çıkması şöyle ki makineyi geriye doğru 45 derece yatırıyorsunuz, alttaki iki vidayı söküyorsunuz taban sacı aşağı doğru sarkıyor ucunda kelepçe olan şeffaf bir hortum var çıkarın ucunu kesip tekrar yerine takın ve geçmiş olsun
 

ceryaner

Üye
Katılım
13 Kas 2009
Mesajlar
245
Puanları
3
Konum
Beylikdüzü
Konuyu hortlatayım, benim makina su alıyor bekliyor(ısıtma yaptığını sanıyorum) bir tık yapıp motor çalışacak ama olmuyor. Tık-hıg sonra beklemeye geçiyor. Motoru söküp haricen denedim sorun yok.

urgan metin in problemine benziyor, acaba şu hortum meselesi mi? yerine taktığımı sanıyorum ama bilemiycem.
 

bakımcıı

Usta Üye
Katılım
2 Kas 2007
Mesajlar
1,859
Puanları
158
Konuyu hortlatayım, benim makina su alıyor bekliyor(ısıtma yaptığını sanıyorum) bir tık yapıp motor çalışacak ama olmuyor. Tık-hıg sonra beklemeye geçiyor. Motoru söküp haricen denedim sorun yok.

urgan metin in problemine benziyor, acaba şu hortum meselesi mi? yerine taktığımı sanıyorum ama bilemiycem.
marka model nedir? kısa bi video görelim sesleri dinleyelim
 
Katılım
26 Tem 2010
Mesajlar
162
Puanları
8
Yaş
42
Konuyu hortlatayım, benim makina su alıyor bekliyor(ısıtma yaptığını sanıyorum) bir tık yapıp motor çalışacak ama olmuyor. Tık-hıg sonra beklemeye geçiyor. Motoru söküp haricen denedim sorun yok.

urgan metin in problemine benziyor, acaba şu hortum meselesi mi? yerine taktığımı sanıyorum ama bilemiycem.

Motora dıştan 220 V verdiğiniz zaman çalışıyorsa; sarımları ve faz farkı kapasitörü (ilk kalkış kapasitörü olarak biliniyor piyasada) dahil, motor unitesi sağlam demektir;

1-
kapak alt kısmından ana gövdeye geçen kablolara bakın, orası kapak açılıp kapandıkça hareket ettiğinden, zamanla kablo kopukluğu durumu oluşabiliyor. (kablo iletim arıza)
2-
kablo iki ucu iletiyorsa sağlama; kontrol kartı üzerindeki rölenin güç ayağına bakın, motora 200 V veriyor mu. (kontrol kartı arıza)
 

ceryaner

Üye
Katılım
13 Kas 2009
Mesajlar
245
Puanları
3
Konum
Beylikdüzü
cevaplar için teşekkürler, halen bulaşığı elde yıkıyoruz. Makinaya test programı uyguladığımda 3 adet ledin aynı anda yanıp söndüğünü görüyorum. bu şekilde iken starta bastığımda makina çalişıyor. 3-4 dakika içinde su alıyor ısıtıyor, yıkıyor ve boşaltıyor, yani herşeyi yapıyor. tek resiztans ısıtması olayı yok. yani sağlam gibi görünüyor, hakikaten çok can sıkıcı. nasıl bir dert var anlayamadım.
 

ceryaner

Üye
Katılım
13 Kas 2009
Mesajlar
245
Puanları
3
Konum
Beylikdüzü
ilginiz için teşekkür ederim , geç gördüm, son durum şu, yeni kart aldım taktım, sorun yok. çalışıyor.

şu an 2 adet arızalı kartım oldu!
 

Sponsor Bağlantı

Forum istatistikleri

Konular
106,106
Mesajlar
747,682
Kullanıcılar
394,373
Son üye
tekinn

Yeni konular

Üst