Vumetre

faster18

Üye
Katılım
28 Ocak 2012
Mesajlar
14
Puanları
1
Arkadaşlar ,yaptığım vumetre çalışmadı!!!!!

Sorunu çözemedim.!Birgöz atarmısınız????
 

silvestir

Profesyonel Üye
Katılım
10 Ağu 2011
Mesajlar
2,769
Puanları
656
Yolları kontrol et kopuk olabilir cunku yollar kotu cikmış, ayrıca ledleri ters lehimlemiş olabilirsin. Tersten bir iki ledi bunlara ters paralel bağla, bunlar yanarsa tum ledleri ters cevir.
 
Konu Sah

faster18

Üye
Katılım
28 Ocak 2012
Mesajlar
14
Puanları
1
Yolları kontrol et kopuk olabilir cunku yollar kotu cikmış, ayrıca ledleri ters lehimlemiş olabilirsin. Tersten bir iki ledi bunlara ters paralel bağla, bunlar yanarsa tum ledleri ters cevir.
Yolları 10 kez kontrol ettim sağlam!!!kötü çıkmasının sebebi led'leri söküp takayım derken bakırı biraz kaldırdım!!!:(Ledler de bir sorun yok,!!!

( JAK GİRİŞİNDE HATA OLAMAZ MI,?????-
 
Konu Sah

faster18

Üye
Katılım
28 Ocak 2012
Mesajlar
14
Puanları
1
BÖYLEDE DENİYORUM OLMUYOR!!!!!!!!
 

silvestir

Profesyonel Üye
Katılım
10 Ağu 2011
Mesajlar
2,769
Puanları
656
Şasiyi kesinlikle pilin (-) sine takacaksın. Boşta neden bırakıyorsun anlamadım. Ayrıca bu tellerin ucunu güzelcene kazıyacaksın. Üstleri emayedir , lehim tuttugundan emin ol.

Bu vumetre mono oldugu icin kanallardan birini bağlayacaksın, biri bosta kalacak.
 

silvestir

Profesyonel Üye
Katılım
10 Ağu 2011
Mesajlar
2,769
Puanları
656
Girişe bir kalem pil değdirirsen de vumetre göstermesi lazım. İlla ses girmen şart değil. Maksat devre sağlam mı görmek. Ama hiçbir durumda hiçbir led yanmıyorsa ben ledlerden şüphelenirim. LED in uzun bacağı (+) kısa bacak (-).

İçine bakarak taktıysan bazen yanlışlık olabiliyor.
 

number0ne

Üye
Katılım
22 Ağu 2010
Mesajlar
11
Puanları
1
Yaş
46
En çok yapılan hata lehim ve ledin ters takılmasıdır.
 
Konu Sah

faster18

Üye
Katılım
28 Ocak 2012
Mesajlar
14
Puanları
1
Şasiyi kesinlikle pilin (-) sine takacaksın. Boşta neden bırakıyorsun anlamadım. Ayrıca bu tellerin ucunu güzelcene kazıyacaksın. Üstleri emayedir , lehim tuttugundan emin ol.

Bu vumetre mono oldugu icin kanallardan birini bağlayacaksın, biri bosta kalacak.

pilin eksisine(-) takınca ses sistemindeki ses kısılıyor,hiç çıkmıyor.!

yukarıdaki gibi bağlıyorum.
Avometreden buzzer konumunda kontrol ediyorum,temassızlık yok!benim kullandığım Emaye değil sanırım(phılıps kulaklığınkini sökmüştüm..üzeri emaye kaplıydı.)


Jak bağlı değilken Devreye 12v güç verdiğim zaman,lehimli kısmına elimle değdiğimde ledler yanıp sönüyor:confused:
Ledler hakkında bilgim var.Orada sorun yok inş.
 

silvestir

Profesyonel Üye
Katılım
10 Ağu 2011
Mesajlar
2,769
Puanları
656
Haa, bilgisayardan direkt cıkış bu devreye yetmez abicim. Buna o zaman kucuk ayrı bir anfi yapacaksın. En azından hoparlör sürebilecek güçte bir ses çıkışı lazım bu devreye
 

i.sinaplı

Katılımcı Üye
Katılım
30 Ara 2008
Mesajlar
1,139
Puanları
56
Yaş
41
Konum
BARTIN
şevkini kırmak istemem sanırım teknik elemansınız veya öğrenci sorunu arzayı çözmeyey çalışırken çok hata yapmışsınız gibi geldi bana bu elektronikle uğraşan tanıdık veya arkadaşın vardır mutlak ondan teknik olarak yardım alın bakarak öğrenin baya deneme yanılmalar yapmışsınız fakat sonuç negatif benim kendi görüşüm bu ..
 

Forum istatistikleri

Konular
122,236
Mesajlar
862,279
Kullanıcılar
438,762
Son üye
zeyt

Yeni konular

Üst