Siemens S7 300 profibus

romantique

Üye
Katılım
24 Nis 2008
Mesajlar
50
Puanları
3
Yaş
35
Selamlar

Abb sürücü ile s7 300 ü haberleştirmeye çalışıyorum..
Profibus üzerinde hata yok..
Sürücü parametreleri ayarlı..
ABB nin sayfasından gsd ve fc fb leri indirdim. Fakat bir türlü motora start veremedim. Daha önce böyle bir uygulama yapmadım..
______________________________

Yavas yavas oluyor sanırım :)
80B1 hatası alıyorum

Okur veya yazarken hata..

Component configuration does not fit the loaded DB..

PPO Mu yanlış..
ACS 550 sürücü
RPBA-01 Adaptör
313C 2DP plc
..

Hatamı bulmama yardımcı olabilecek varmı ?
15594899822207901393837979950232.jpg15594900145787029099473408174317.jpg15594900630668816687826036865253.jpgEkli dosyayı görüntüle 54760Ekli dosyayı görüntüle 54761Ekli dosyayı görüntüle 5476215594902161566520512814400577952.jpgEkli dosyayı görüntüle 54764Ekli dosyayı görüntüle 54765Ekli dosyayı görüntüle 54766
 

Ekli dosyalar

Son düzenleme:

GUNAY ELEKTRIK

Katılımcı Üye
Katılım
7 May 2011
Mesajlar
630
Puanları
58
Yaş
57
Konum
İSTANBUL
Arkadaşım branşım olmamakla beraber anladığım kadarıyle motoru sürücüye tanıtmalısın. Yutubda bununla ilgili guzel vıdeolar var. Güzel anlatılmış basit bir dilde.
 
Konu Sah
R

romantique

Üye
Katılım
24 Nis 2008
Mesajlar
50
Puanları
3
Yaş
35
Arkadaşım branşım olmamakla beraber anladığım kadarıyle motoru sürücüye tanıtmalısın. Yutubda bununla ilgili guzel vıdeolar var. Güzel anlatılmış basit bir dilde.
Malesef motor sürücü değil plc sürücü arasında benim sorunum..
 

Sponsor Bağlantı

Forum istatistikleri

Konular
105,450
Mesajlar
742,734
Kullanıcılar
392,035
Son üye
Ozcan eddddd

Yeni konular

Üst