Tia Portal açıldığında bu sayfayla karşılaşıyorum

Katılım
23 Ağu 2014
Mesajlar
5
Beğeniler
0
Puanları
1
Yaş
27
#1
Arkadaşlar merhaba, almanca oldugundan dolayı birey anlayamadigim bu yaziyla karsılasıyorum. Versiyon felandan bahsediyor sanırım. Nasıl cozebilirim ? acil yorumlarinizi beiyorum

simdiden tesekkurler.
 

Ekli dosyalar

  • 27.2 KB Görüntüleme: 109

Fluke

Yönetici
Yönetici
Yönetici
Katılım
19 Ocak 2007
Mesajlar
974
Beğeniler
281
Puanları
158
#2
Yüklediğiniz paketlerin versiyonları uyuşmuyor. Örneğin TIA Portal V13 e StartDrive V13 SP1 Yükleyemezsiniz.
 
Katılım
23 Ağu 2014
Mesajlar
5
Beğeniler
0
Puanları
1
Yaş
27
#3
Fluke bey,

normalde kullaniyordum tia yi. Herşeye bu neymiş böyle deyip atlıyorum. Updater dan bi guncelleme yapayim dedim. Baktım boyle bir sorun çıktı. AA dedşm versiyonlar tutmuyor. Ne kadar update varsa yukledim ama sonuç yine hüsran. Şimdi hepsini silip tekrar mı yüklemem gerekiyor ? Ne yapmaliyim sizce ?
 
Katılım
4 Eyl 2007
Mesajlar
317
Beğeniler
93
Puanları
8
Yaş
34
#4
Fluke bey,

normalde kullaniyordum tia yi. Herşeye bu neymiş böyle deyip atlıyorum. Updater dan bi guncelleme yapayim dedim. Baktım boyle bir sorun çıktı. AA dedşm versiyonlar tutmuyor. Ne kadar update varsa yukledim ama sonuç yine hüsran. Şimdi hepsini silip tekrar mı yüklemem gerekiyor ? Ne yapmaliyim sizce ?
Aynen öyle,değişik versiyonlar çalışmıyor.Plaka ve ruhsat gibi aynı olmalılar!
 
Katılım
23 Ağu 2014
Mesajlar
5
Beğeniler
0
Puanları
1
Yaş
27
#5
Ilgıniz icin tesekkur ederim. Basa gelen cekilir.
 
Katılım
5 Ara 2010
Mesajlar
94
Beğeniler
8
Puanları
3
#6
Programları silmene gerek yok senin sorunun arkadaşında dediği gibi versiyon uyuşmazlığından kaynaklanıyor. Kimi programlar sp1 kurulmuş kimisi sp1 değil. Yapman gereken tek işlem program versiyonlarını kontrol et ve sp1 olmayanları sp1 setuplarını kurarak bu sorunu ortadan kaldırabilirsin.
 
Katılım
27 Mar 2011
Mesajlar
248
Beğeniler
14
Puanları
3
#8
Benim başıma aynısı geldi sorunu şöyle halletim. 1 pc format attım. 2 tia portalı yükledim plc simi ve winc proyu yükledim bunlar hep pro. 3 Bu yüklediklerimin sp1 lerini sırayla yukledim her yüklemeden sonra yeniden başlat yapılacak. Sorunu böyle atlattım tia bu konularda biraz sorunlu maalesef.
 
Katılım
10 Nis 2017
Mesajlar
5
Beğeniler
1
Puanları
3
Yaş
24
#9
arkadaşlar böyle bir sorun var format atmadan nasıl çözebilirim
 

Ekli dosyalar

Benzer konular


Sponsor Bağlantı

Forum istatistikleri

Konular
101,493
Mesajlar
714,181
Kullanıcılar
379,767
Son üye
FanYakıcı

Yeni Konular

Üst