S7 1200 cpu v4.3

  • Konbuyu başlatan ddm.kksl92
  • Başlangıç tarihi

ddm.kksl92

Üye
Katılım
3 Tem 2018
Mesajlar
68
Puanları
3
Yaş
28
1614318016633.png

Elimde tia portal v15.1 ile yazılmış bir program var. Açarken yukarıdaki uyarıları alıyorum ve program açılmıyor. Programı açmam için ne yapmam gerekir.
İyi çalışmalar dilerim.
1614318689385.png
 
Son düzenleme:

hainkostoq

Üye
Katılım
5 Eki 2017
Mesajlar
38
Puanları
3
Yaş
29
programda kullanılan cpu versiyonun eski olmasından kaynaklı açılmıyor.siz programı açarken s7 1200 V4.3 cpu mu sectiniz hardware kısmında ?
 

elektronikmuh

Yönetici
Yönetici
Yönetici
Katılım
13 Ocak 2007
Mesajlar
2,022
Puanları
1,868
Yaş
43

Hardware Support Packages(Donanım Destek Paketleri) (HSP) nasıl yüklenir?​

 

hainkostoq

Üye
Katılım
5 Eki 2017
Mesajlar
38
Puanları
3
Yaş
29
hocam sanırım V1.0 dan V4.3 e geçiş mümkün olmuyor sanırım.yüklemek istediğinizde V1.0 çok eski sürüm diye hata alıyorsunuz ve sonuç olarak upgrade etmiyor.konuya çok hakim değilim ama hatırladığım kadarıyla dediğim gibiydi

Hardware Support Packages(Donanım Destek Paketleri) (HSP) nasıl yüklenir?​

hocam sanırım V1.0 dan V4.3 e geçiş mümkün olmuyor sanırım.yüklemek istediğinizde V1.0 çok eski sürüm diye hata alıyorsunuz ve sonuç olarak upgrade etmiyor.konuya çok hakim değilim ama hatırladığım kadarıyla dediğim gibiydi
 

Benzer Konular

Forum istatistikleri

Konular
115,607
Mesajlar
814,179
Kullanıcılar
422,351
Son üye
fvzcglyn

Yeni konular

Üst