Jeneratörün otomatik konumdan çıkma problemi

bozi

Üye
Katılım
20 Nis 2011
Mesajlar
6
Puanları
1
DKG 307 Kontrol ünitesi. Alarm yok.Herşey normal gözüküyor. Sebeke kesilince jeneratör devreye girmiyor. Kontrol unitesinde otomatik konumdan cıktığı görülüyor.OTO konumuna alınca çalışıyor.Bazen ilk kesintide bazen birkac elektrik kesintisinden sonra aynı problem tekrarlıyor.Çözümde yardımcı olabilir misiniz?
 

kral kobra

Profesyonel Üye
Katılım
15 Mar 2019
Mesajlar
1,490
Puanları
1,308
Konum
Kocaeli
DKG 307 Kontrol ünitesi. Alarm yok.Herşey normal gözüküyor. Sebeke kesilince jeneratör devreye girmiyor. Kontrol unitesinde otomatik konumdan cıktığı görülüyor.OTO konumuna alınca çalışıyor.Bazen ilk kesintide bazen birkac elektrik kesintisinden sonra aynı problem tekrarlıyor.Çözümde yardımcı olabilir misiniz?
9.sayfanın sonunu okuyun.
https://datakom.com.tr/upload/Files/307_ESKI_KUL.pdf
 
Konu Sah
B

bozi

Üye
Katılım
20 Nis 2011
Mesajlar
6
Puanları
1

kral kobra

Profesyonel Üye
Katılım
15 Mar 2019
Mesajlar
1,490
Puanları
1,308
Konum
Kocaeli
oto ışığının yanıp sönmesi söz konusu değil. OTO konumda iken kendi kendine STOP konumuna geciyor
Haricî kaynağı aküleri kontrol edin onlarda sağlamsa cihazı kontrol için gönderin.
Yeni kurulum mu? Yoksa sistem vardı da arıza yeni mi oluştu? Biraz bilgi
 
Konu Sah
B

bozi

Üye
Katılım
20 Nis 2011
Mesajlar
6
Puanları
1
Haricî kaynağı aküleri kontrol edin onlarda sağlamsa cihazı kontrol için gönderin.
Yeni kurulum mu? Yoksa sistem vardı da arıza yeni mi oluştu? Biraz bilgi
Yeni kurulmuş değil. Akü değişti. Sürekli olan birdurum değil. Mesela neden olduğunu tespit için birkaç kez ve farklı zamanlarda bina panelinden enerjiyi kesip OTO çalışmasını sağladık, sorun çıkmadı.
 

islam369

Üye
Katılım
23 Ocak 2017
Mesajlar
9
Puanları
3
Yaş
27
aklima ilk aku geldi ama degistirmissiniz. aku kablolari yetersiz kalinca yapabiliyor bu sikintiyi. 50mm bakir kabloyla deneyin. daha once benim de basima geldi. mars basinca kablo yetmiyor datakom kapaniyordu. tekrar acilinca stop moduna geciyordu
 

ZE_dere

Üye
Katılım
5 Mar 2011
Mesajlar
213
Puanları
8
Yeni kurulmuş değil. Akü değişti. Sürekli olan birdurum değil. Mesela neden olduğunu tespit için birkaç kez ve farklı zamanlarda bina panelinden enerjiyi kesip OTO çalışmasını sağladık, sorun çıkmadı.
merhaba sorunu çözdünüz mü acaba nereden kaynaklıymış?
 

Sponsor Bağlantı

Forum istatistikleri

Konular
110,258
Mesajlar
777,624
Kullanıcılar
407,382
Son üye
biomia

Yeni konular

Üst