Ferroli Domitop kombi yanıp sönme sorunu

rsimsek

Profesyonel Üye
Katılım
3 Haz 2010
Mesajlar
1,485
Puanları
281
Konum
Anadolu yakası
Merhabalar arkadaşlar, Ferroli ile ilgili bir mesaj görünce bende hem kendim için hem paylaşım adına bir sorunumu sizlere danışmak istedim. Tam tamına 20 yıllık, 2001 yazında servisin bir türlü gelmemesi sonucu kendim taktığım (iki daireye ayrı ayrı iki kombi montajı yapmıştım) Ferroli Domitop kombimin değişik zamanlarda kart arızası, sensör arızası vesair sorunları olup çözdükten sonra, bir süredir sıcak suda ve ısıtmada kısa süreli olarak yanıp sönme durumu oluştu. Araştırmalarım sonucu bunun NTC sensörden olabileceğini düşünerek ve de multimetre ile test ederek kararsız verdiği direnç değerlerine bakarak arızalı olabileceğini düşündüm (daha önce de bir servis çağırdığımda rastele bu sensörü ve ısıtma sıcak su gidiş ve dönüş sensörlerini de sırf birşeyler yaptı görünmek adına 300 TL'ye değiştirmişti. Neyi niçin yaptığını açıklamayınca, ya da ağzında yuvarlayınca böyle düşünülür!) 25 TL ye bir adet NTC sensör alıp taktığımda sorun çözülmedi. Bir iki gün kısmen her tarafı dağıtmış halde kurcaladım, diğer aynı model kombinin kartı ile değiştirdim, bendeki revizyonlu daha önce değiştirdiğim kart o kombide çalıştı, o kombideki orjinal kart benim kombide çalışmadı. Sonuçta muhakkak ki benden daha tecrübeli olduklarını düşündüğüm kombi servislerine tekrar müracaat ettim ve iki ayrı servisten gelen kişiler bir çare olamadı. Biri 30 TL servis ücreti yazdı, diğerine de 20 TL yakıt parası verdim yolcu ettim. Bu arada sök tak işleri sonucu kombi artık hiç ateşlemiyordu. Tam ikinci el bir kombi almaya karar vermiştim ki, tekrar denemek istediğimde yanma odasını kapatan kapaktan sonra konulan sızdırmaz kapağın takılı olmadığında çalıştığını fark ettim. Bir şekilde prosestat'tan kaynaklı olabileceğini düşündüm. Kombi açılınca hem ısıtma pompası çalışıyor hem de baca fanı çalışıyordu. Bir süre çalıştıktan sonra gazı açmıyor ve ateşlemediğinden arıza moduna düşüyordu. Prosestat olayını gelen ustalar da düşündüklerinden yanlarındaki prosestat'ları takıp denediler fakat yine ateşleme olmamıştı. Sonra bir yerlerde baca tıkanmış olabilir dendi (gelen ustalar da baca çıkışına bakmışlardı). Bu arada ısıtma yüzey sensörlerinden birini önceki çıkanlardan biri ile değiştirdim. Çünkü kablosuna değince bir hareketlenme tespit etmiştim.
Bugün bacayı söktüm herhangi bir tıkanma vesair yoktu. Yine iyice yıkayıp yerine taktım. Bu arada öncesinde fan motoru türbinini önceki senelerde gelen ustalardan birinde gördüğüm haliyle motora su sıçratmadan yıkayıp temizlemiştim. Prosestat da hortumlarından üfleyince ve vakum yapınca çıt diye ses yapıyor, buzzer modunda kontrol ettiğimde üzerindeki röle/swiç çalışıyordu. Yani bunca laftan sonra özetlersem kapağı takınca vakumlama yetersiz kaldığında ya da hava akımındaki bir dengesizlikten dolayı yanan kombi sönüyor, birazdan yanıyor, tekrar sönüyor bir duruma geliyor. Yani 2 gün sonunda yine başa sarmış oldum. Sorum; bu durum tamamen prosestat'tan mıdır yoksa başka bir havalandırma yetersizliğinden mi olur? Bu tür bir durumla karşılaşan ustalar var mı? Aşağıda görseli olan prosestat'ın ortasındaki basınç ayar vidasını sağa sola çevirsem de sonuç değişmedi.

1622987040273.png
 
Konu Sah

rsimsek

Profesyonel Üye
Katılım
3 Haz 2010
Mesajlar
1,485
Puanları
281
Konum
Anadolu yakası
Az önce her iki kombideki prosestat'ları değiş tokuş yaptım, prosestat'lar sağlam çıktı. Sorunsuz kombide her ikisi de sorunsuz çalıştır. Bendekinde maalesef aynı sorun oldu. Yani ne oluyorsa üst kapak kapanım yanma kısmı izole edildiğinde oluyor. Bir şekilde basınç değişimi oluyor ve prosestat (bunu da bir şekilde teyit etmem gerekiyor) devreyi kapatıyor. Değiştireceğim bir tek fan kaldı. Kapak kapanınca bir şekilde havasız ortamda zorlanıyor olabilir mi bilemiyorum. Çünkü baca da 50 cm kadar ve serbest açık.
 

arkaplan

Profesyonel Üye
Katılım
26 Şub 2011
Mesajlar
5,273
Puanları
1,706
Merhabalar arkadaşlar,

Ferroli ile ilgili bir mesaj görünce bende hem kendim için hem paylaşım adına bir sorunumu sizlere danışmak istedim.

Tam tamına 20 yıllık, 2001 yazında servisin bir türlü gelmemesi sonucu kendim taktığım (iki daireye ayrı ayrı iki kombi montajı yapmıştım) Ferroli Domitop kombimin değişik zamanlarda kart arızası, sensör arızası vesair sorunları olup çözdükten sonra, bir süredir sıcak suda ve ısıtmada kısa süreli olarak yanıp sönme durumu oluştu.

Araştırmalarım sonucu bunun NTC sensörden olabileceğini düşünerek ve de multimetre ile test ederek kararsız verdiği direnç değerlerine bakarak arızalı olabileceğini düşündüm (daha önce de bir servis çağırdığımda rastele bu sensörü ve ısıtma sıcak su gidiş ve dönüş sensörlerini de sırf birşeyler yaptı görünmek adına 300 TL'ye değiştirmişti.

Neyi niçin yaptığını açıklamayınca, ya da ağzında yuvarlayınca böyle düşünülür!) 25 TL ye bir adet NTC sensör alıp taktığımda sorun çözülmedi.

Bir iki gün kısmen her tarafı dağıtmış halde kurcaladım, diğer aynı model kombinin kartı ile değiştirdim, bendeki revizyonlu daha önce değiştirdiğim kart o kombide çalıştı, o kombideki orjinal kart benim kombide çalışmadı.

Sonuçta muhakkak ki benden daha tecrübeli olduklarını düşündüğüm kombi servislerine tekrar müracaat ettim ve iki ayrı servisten gelen kişiler bir çare olamadı.

Biri 30 TL servis ücreti yazdı, diğerine de 20 TL yakıt parası verdim yolcu ettim.

Bu arada sök tak işleri sonucu kombi artık hiç ateşlemiyordu.

Tam ikinci el bir kombi almaya karar vermiştim ki, tekrar denemek istediğimde yanma odasını kapatan kapaktan sonra konulan sızdırmaz kapağın takılı olmadığında çalıştığını fark ettim.

Bir şekilde prosestat'tan kaynaklı olabileceğini düşündüm. Kombi açılınca hem ısıtma pompası çalışıyor hem de baca fanı çalışıyordu.

Bir süre çalıştıktan sonra gazı açmıyor ve ateşlemediğinden arıza moduna düşüyordu.

Prosestat olayını gelen ustalar da düşündüklerinden yanlarındaki prosestat'ları takıp denediler fakat yine ateşleme olmamıştı.

Sonra bir yerlerde baca tıkanmış olabilir dendi (gelen ustalar da baca çıkışına bakmışlardı).

Bu arada ısıtma yüzey sensörlerinden birini önceki çıkanlardan biri ile değiştirdim.

Çünkü kablosuna değince bir hareketlenme tespit etmiştim.

Bugün bacayı söktüm herhangi bir tıkanma vesair yoktu.

Yine iyice yıkayıp yerine taktım.

Bu arada öncesinde fan motoru türbinini önceki senelerde gelen ustalardan birinde gördüğüm haliyle motora su sıçratmadan yıkayıp temizlemiştim.

Prosestat da hortumlarından üfleyince ve vakum yapınca çıt diye ses yapıyor, buzzer modunda kontrol ettiğimde üzerindeki röle/swiç çalışıyordu.

Yani bunca laftan sonra özetlersem kapağı takınca vakumlama yetersiz kaldığında ya da hava akımındaki bir dengesizlikten dolayı yanan kombi sönüyor, birazdan yanıyor, tekrar sönüyor bir duruma geliyor.

Yani 2 gün sonunda yine başa sarmış oldum. Sorum; bu durum tamamen prosestat'tan mıdır yoksa başka bir havalandırma yetersizliğinden mi olur?

Bu tür bir durumla karşılaşan ustalar var mı?

Aşağıda görseli olan prosestat'ın ortasındaki basınç ayar vidasını sağa sola çevirsem de sonuç değişmedi.

Merhabalar arkadaşlar,

Az önce her iki kombideki prosestat'ları değiş tokuş yaptım, prosestat'lar sağlam çıktı. Sorunsuz kombide her ikisi de sorunsuz çalıştır. Bendekinde maalesef aynı sorun oldu. Yani ne oluyorsa üst kapak kapanım yanma kısmı izole edildiğinde oluyor. Bir şekilde basınç değişimi oluyor ve prosestat (bunu da bir şekilde teyit etmem gerekiyor) devreyi kapatıyor. Değiştireceğim bir tek fan kaldı. Kapak kapanınca bir şekilde havasız ortamda zorlanıyor olabilir mi bilemiyorum. Çünkü baca da 50 cm kadar ve serbest açık.

Bende Viessmann kombi fanı temizliği bakımı sonrası ateşleme sorunu oldu .
Baca fanı takılı olan yerin üst kapağın vidasını gevşetin , deneyin .
 
Konu Sah

rsimsek

Profesyonel Üye
Katılım
3 Haz 2010
Mesajlar
1,485
Puanları
281
Konum
Anadolu yakası
Bende Viessmann kombi fanı temizliği bakımı sonrası ateşleme sorunu oldu .
Baca fanı takılı olan yerin üst kapağın vidasını gevşetin , deneyin .
Üst kapak derken zaten sorun orada, tam kapatmayınca çalışıyor. Ama sebebini bulmak gerekir. Aksi halde gaz sızıntısı olabilir diye o şekilde kapatmak istemedim. Fanın vidalarını gevşettim ama sonuç değişmedi. Fan yeterli vakumu/basıncı sağlayamıyor diye düşünüyorum. Onu da diğerindeki fanı yarın komple değiştirerek deneyeceğim.
 

arkaplan

Profesyonel Üye
Katılım
26 Şub 2011
Mesajlar
5,273
Puanları
1,706
kombi bir müddet kapalı durduktan sonra ilk ateşlemesi yapıyor mu ?
yapıyor sonra ikinci ateşleme yapmıyor mu ?
( bir müddet sonra su soğuyor ateşleme yapıyor alev almıyor mu ? )
iki üç defa ateşleme yapıyor alev almıyor
sonra ateşliyor mu ?
 
Konu Sah

rsimsek

Profesyonel Üye
Katılım
3 Haz 2010
Mesajlar
1,485
Puanları
281
Konum
Anadolu yakası
kombi bir müddet kapalı durduktan sonra ilk ateşlemesi yapıyor mu ?
yapıyor sonra ikinci ateşleme yapmıyor mu ?
( bir müddet sonra su soğuyor ateşleme yapıyor alev almıyor mu ? )
iki üç defa ateşleme yapıyor alev almıyor
sonra ateşliyor mu ?
Kapak açıkken ya da aralıyken normal, olması gerektiği gibi çalışıyor. Kapağı kapatınca çalışacak gibi fanı açıyor ısıtmada ise pompayı da açıyor fakat bir türlü ateşlemiyor. Her hangi bir şekilde çakarak yakmayı denemiyor. Bu durumda yanma odası kapağını açıp çakmakla ateşlemeye çalıştığımda yanmıyor. Yani gazı da o esnada açmamış oluyor. O esnada elimle kapağı biraz hava alacak şekilde kanırtınca çakmak çakıyor ve ateşliyor.

Az önce fanı söküp rulmanlarına wd40 sıktım, kablo bağlantıları oksitlenmişti onları da zımparaladım, değişen birşey olmadı.
 

arkaplan

Profesyonel Üye
Katılım
26 Şub 2011
Mesajlar
5,273
Puanları
1,706
kullanım sıcak su tarafında iken de mi ? aynı ateşleme yapmıyor arızası var .
 
Konu Sah

rsimsek

Profesyonel Üye
Katılım
3 Haz 2010
Mesajlar
1,485
Puanları
281
Konum
Anadolu yakası
kullanım sıcak su tarafında iken de mi ? aynı ateşleme yapmıyor arızası var .
Evet, her iki durumda da aynı. Mesela ısıtmadayken suyu açınca röle çit diye ses yapıp pompayı durduruyor (tek eşanjörlü olduğundan) ve kullanım suyunun açıldığını anlıyor fakat ateşlemiyor.
 

arkaplan

Profesyonel Üye
Katılım
26 Şub 2011
Mesajlar
5,273
Puanları
1,706
Bir iki gün kısmen her tarafı dağıtmış halde kurcaladım, diğer aynı model kombinin kartı ile değiştirdim, bendeki revizyonlu daha önce değiştirdiğim kart o kombide çalıştı, o kombideki orjinal kart benim kombide çalışmadı

Bu yazınız revizyonlu karta çalıştı diyorsunuz .
bu yazınızı tam çözümleyemedim .
 
Konu Sah

rsimsek

Profesyonel Üye
Katılım
3 Haz 2010
Mesajlar
1,485
Puanları
281
Konum
Anadolu yakası
Demek istediğim kartta sorun yok. Yani orjinal kartla çalışan kombinin kartı ile revizyonlu kartla bugüne kadar çalışan kombinin kartlarını birbirlerine değiştirdiğimde sağlam kombinin kartı da aynı şekilde ateşlemedi. Bendeki kart ise diğer kombide olması gerektiği gibi çalıştı.
 

Forum istatistikleri

Konular
118,143
Mesajlar
832,344
Kullanıcılar
429,588
Son üye
Atahan01

Yeni konular

Üst