1. Forumumuzda alt yapı değişikliği yapılmıştır. sorun yaşayan üyelerimiz buradan hata bildirimi yapabilirler.

5.1 ses sistemi arızası

Konusu 'Ses Devre Şemaları' forumundadır ve mustafayuzugulen tarafından 24 Aralık 2007 başlatılmıştır.

  1. mustafayuzugulen
    Çevrimdışı

    mustafayuzugulen Yeni Üye

    Katılım:
    30 Kasım 2007
    Mesajlar:
    4
    Beğenilen Mesajları:
    0
    Ödül Puanları:
    1

    selam arkadaşlar, 5.1 ses sistemimde arıza var;
    ses sistemini açtığımda woofer dan uğultu şeklinde bir ses geliyor, woofer sağlam yalnız sesin nereden geldiğini anlayamadım. yardımcı olursanız sevinirim.
    Entes
    Entes
  2. Burçin ERİŞEN
    Çevrimdışı

    Burçin ERİŞEN Yönetici Yönetici

    Katılım:
    24 Eylül 2007
    Mesajlar:
    772
    Beğenilen Mesajları:
    321
    Ödül Puanları:
    163
    Meslek:
    Elektrik & Elektronik
    sn.mustafayuzugulen

    Ses sisteminizin arızasına neden olabilecek 2 etken var.
    Ses sisteminize fazla yüklenmekten yada yanlış bağlantıdan çıkışları yandı veya preamfikatına hasar verdı dıye dusunuyorum fakat yenı sıstemde amfi ve preamfi tek entegrede bırleştırılmıs durumda ancak elektronik kartın bı fotografını cekıp yollarsanız daha ısabetlı bı yorum yapabılırız.
  3. EleCtRox_
    Çevrimdışı

    EleCtRox_ Onursal Üye Onursal Üye

    Katılım:
    27 Eylül 2006
    Mesajlar:
    532
    Beğenilen Mesajları:
    61
    Ödül Puanları:
    28
    Meslek:
    Elektrik ve Elektronik Mühendisi
    Cihazınızın yanında manyetik başka cihazlar varsa yine böyle bir ses çıkarır .Cihazının yanınan bulunanları kaldırmak belki bir çözüm olabilir ama Sayın Burçininde dediği gibi bu kadar bilgi ile fazla yorum yapmamız mümkün değil .İyi çalışmalar.
  4. MuraTh
    Çevrimdışı

    MuraTh Site Yetkilisi Yönetim Ekibi Site Yetkilisi

    Katılım:
    19 Şubat 2006
    Mesajlar:
    1.195
    Beğenilen Mesajları:
    521
    Ödül Puanları:
    433
    5.1 in ses giriş kablolarını kontrol edin
    ses giriş kablosunda temassızlık olduğunda uğultu yapabiliyor
  5. mhast
    Çevrimdışı

    mhast Yeni Üye

    Katılım:
    31 Aralık 2007
    Mesajlar:
    1
    Beğenilen Mesajları:
    0
    Ödül Puanları:
    1

    arkadaşlar ses sistemimi fişe taktığımda bir uğultu oluyo herhangi bir ses alamıyorum uğultuyuda kesemiyorum sistemin entegre resimlerini koydum yardımlarınızı bekliyorum



    [​IMG]
    [​IMG]
    Yönetici tarafından son düzenleme: 20 Mayıs 2009
  6. Burçin ERİŞEN
    Çevrimdışı

    Burçin ERİŞEN Yönetici Yönetici

    Katılım:
    24 Eylül 2007
    Mesajlar:
    772
    Beğenilen Mesajları:
    321
    Ödül Puanları:
    163
    Meslek:
    Elektrik & Elektronik
    sn.mhast

    Birinci resminizde işaretlediğim metal kısmın altında ne oldugunu goremıyorum ama resımden gordugum kadarıyla o bolgede bır yanma war.Ayrıca ikinci resminizde çıkış transistörleri var arkası izolatörlerle izole edilmiş metale şaseye vidalı o tansistörleri ölçmenizi tavsiye ederim büyük ihtimalle sorun bu iki bölgede yine bir sonuca ulaşamazsanız besleme voltajınız düşük geliyor olabilir onuda kontrol etmenizde fayda var.

    Kolay Gelsin


    [​IMG]
    Yönetici tarafından son düzenleme: 20 Mayıs 2009
  7. kml
    Çevrimdışı

    kml Yeni Üye

    Katılım:
    11 Nisan 2008
    Mesajlar:
    11
    Beğenilen Mesajları:
    0
    Ödül Puanları:
    1
    ugrasma fazla anfın dandık ondan
  8. Burçin ERİŞEN
    Çevrimdışı

    Burçin ERİŞEN Yönetici Yönetici

    Katılım:
    24 Eylül 2007
    Mesajlar:
    772
    Beğenilen Mesajları:
    321
    Ödül Puanları:
    163
    Meslek:
    Elektrik & Elektronik
    Sn.kml

    Forum bölümlerine mesaj atarken lütfen hitap tarzınıza dikkat ediniz.
  9. xnxaykutxnx
    Çevrimdışı

    xnxaykutxnx Yeni Üye

    Katılım:
    21 Ekim 2009
    Mesajlar:
    1
    Beğenilen Mesajları:
    0
    Ödül Puanları:
    1
    katılıyorum burçin kardeş terbiyesizliğe gerenk yok
  10. sambay
    Çevrimdışı

    sambay Yeni Üye

    Katılım:
    17 Haziran 2007
    Mesajlar:
    210
    Beğenilen Mesajları:
    4
    Ödül Puanları:
    18
    Meslek:
    bina otomasyon sistemleri

    resmi yakınlaştırınca yanık dahada belli oluyor, hatta direnç ve kondansatörlerde kısmen kararmış. sorun muhtemelen burada ama o siyah şeyin ne olduğunu merak ettim. ayrıca çıkıştakilerin transistör olduğunu sanmam ölçerek anlaşılmaz, tda'nın 7 bacaklı güç entegrelerindendir.
: sistemi, arizasi, ses
Benzer Konular
  1. gs_1991_apo
    Mesaj:
    3
    Görüntüleme:
    1.118
  2. guvenc_elektrik
    Mesaj:
    6
    Görüntüleme:
    1.563
  3. proleter44
    Mesaj:
    19
    Görüntüleme:
    1.688
  4. ogurcicek
    Mesaj:
    3
    Görüntüleme:
    858
  5. R.K
    Mesaj:
    2
    Görüntüleme:
    827
Yüklüyor...

Sayfayı Paylaş