Dalgıç pompa pano sorunu

Katılım
9 Tem 2020
Mesajlar
6
Puanları
1
Yaş
58
Merhaba,
Artezyen panomuzda yaşadığımız bir soruna çözüm ararken bulduğum bu foruma yakın zamanda üye oldum. Kısa zamanda gerçekten çok değerli bilgiler paylaşıldığını gördüm, umarım ben de sorunuma bir çözüm bulabilirim.

Kuyumuzda üç elektrot var, panodaki sıvı seviye rölesi kontrolü ile dalgıç pompa çalışarak kuyuda biriken suyu depoya aktarıyor. Yaz aylarında kuyudaki su oldukça azaldı, dolayısıyla kuyu çoğu zaman "Susuz" durumda oluyor. Kuyuda yeterince su birikince pompa çalışıyor, biriken suyu depoya basınca tekrar "Susuz" durumuna geçiyor. Ancak, "Susuz" durumdayken 15 - 20 saniye gibi kısa aralıklarla pano “Çalışıyor” durumuna geçiyor ama 1 saniye bile geçmeden tekrar “Susuz” durumuna geçiyor. Bu şekilde sürekli devam ediyor. Panonun bu durumdan olumsuz etkilenmesinden çekindiğim kapalı tutuyorum, zaman zaman açarak suyu depoya aktarıyorum, "Susuz" duruma gelince panoyu kapatıyorum.

Bu soruna ne yol açmış olabilir? Elektrot arızası mıdır, yoksa sıvı seviye rölesi mi sorunlu? Bu arada, panoyu yapan elektrikçinin bu işin içinden çıkamadığını da belirteyim.

Yardımlarınız için şimdiden teşekkürler.
 

kocamanusta

Katılımcı Üye
Katılım
14 Nis 2009
Mesajlar
362
Puanları
58
Susuz alarmı verirken manüel 30-40 saniye pompayi çalıştırıp su debisini kontrol edin. Su debisi düşük veya hiç su gelmiyorsa gerçekten kuyu susuz kalıyor demektir.
 
Konu Sah
Ö
Katılım
9 Tem 2020
Mesajlar
6
Puanları
1
Yaş
58
Sayın arkaplan, videolar için teşekkürler. Sıvı seviye rölesi çalışma prensipini biliyorum, bu videolar da çok güzel açıklıyor. Ancak benim sorunumun neden kaynaklandığına yanıt değil bunlar.

Sayın kocamanusta, kuyu gerçekten susuz, o kesin. Ancak, susuz durumdayken aralıklı olarak çok kısa bir süre (1 saniye bile değil) pompa çalışıyor (panoda "Çalışıyor" lambası yanıyor) ve tekrar susuz konuma dönüyor. Durumu gösteren bir video eklemek istedim, ama sanırım forum video eklemeye izin vermiyor.
 

arkaplan

Profesyonel Üye
Katılım
26 Şub 2011
Mesajlar
4,157
Puanları
1,308
Sayın arkaplan, videolar için teşekkürler. Sıvı seviye rölesi çalışma prensipini biliyorum, bu videolar da çok güzel açıklıyor. Ancak benim sorunumun neden kaynaklandığına yanıt değil bunlar.

Sayın kocamanusta, kuyu gerçekten susuz, o kesin. Ancak, susuz durumdayken aralıklı olarak çok kısa bir süre (1 saniye bile değil) pompa çalışıyor (panoda "Çalışıyor" lambası yanıyor) ve tekrar susuz konuma dönüyor. Durumu gösteren bir video eklemek istedim, ama sanırım forum video eklemeye izin vermiyor.
youtube veya diğer sitelerden yükleme yapılıp link verilmesi ile
 

kocamanusta

Katılımcı Üye
Katılım
14 Nis 2009
Mesajlar
362
Puanları
58
Sayın arkaplan, videolar için teşekkürler. Sıvı seviye rölesi çalışma prensipini biliyorum, bu videolar da çok güzel açıklıyor. Ancak benim sorunumun neden kaynaklandığına yanıt değil bunlar.

Sayın kocamanusta, kuyu gerçekten susuz, o kesin. Ancak, susuz durumdayken aralıklı olarak çok kısa bir süre (1 saniye bile değil) pompa çalışıyor (panoda "Çalışıyor" lambası yanıyor) ve tekrar susuz konuma dönüyor. Durumu gösteren bir video eklemek istedim, ama sanırım forum video eklemeye izin vermiyor.
Anladığım kadarıyla kuyu susuzken pompanın anlık devreye girip çıkmasını istemiyor, kuyu seviyesi doğal olarak yükseldiğinde devreye girmesini istiyorsunuz.

Doğru olan pompa derinliğinin arttırılmasıdır. Pek tavsiye etmesem de çalıştır sinyaline zaman rölesi-roleleri bağlayıp gecikme vererek seviye stabil hale geldiğinde pompanin çalışması sağlanabilir.

Ayrıca ssr üzerindeki elektrot hassasiyet potunu ayarlamayi denedeniz mi?
 
Son düzenleme:
Konu Sah
Ö
Katılım
9 Tem 2020
Mesajlar
6
Puanları
1
Yaş
58
Anladığım kadarıyla kuyu susuzken pompanın anlık devreye girip çıkmasını istemiyor, kuyu seviyesi doğal olarak yükseldiğinde devreye girmesini istiyorsunuz.
Evet, normalde bu şekilde çalışması gerekir.

Ayrıca ssr üzerindeki elektrot hassasiyet potunu ayarlamayi denedeniz mi?
Bunu denemedim, yarın bakayım.

Teşekkür ederim.

Video şu bağlantıdan izlenebilir:

Başlangıçta dalgıç pompa çalışıyor. 5. saniyede su seviyesi alt elektrota indiği için dalgıç pompa duruyor. Bundan sonra zaman zaman çok kısa süre panonun "Çalışıyor" durumuna geçtiği görülüyor. Normalde, kuyunun debisine göre, daha uzun bir süre sonra su seviyesi üst elektroda kadar yükselince dalgıç pompanın çalışması gerekir.
 

by lent

Yönetici
Yönetici
Yönetici
Katılım
21 Nis 2009
Mesajlar
11,046
Puanları
3,258
Sorununuz elektrot yerleşiminden dolayı olabilir mi, montajı yeni mi yapildi, daha önce olan sorunsuz tesisat mi? Mesafe yakın ise kontaktor sesini duyarsınız uzak mesafeli ise biri size yardım etmeli gerek tel görüşmesi veya whatdap görüntülü sohbet ile, bu esnada siz suyun hareketini elektrotları gözleyin derim.
 

Eren bey

Üye
Katılım
20 Ara 2019
Mesajlar
18
Puanları
3
Yaş
33
Dusuk bir ihtimal olsada Elektrotları attığınız kuyunun etrafi sac veya herhangi bir iletken malzemeyle çevrili ise elektrotlar o malzemeye temas edebilir
 

Sponsor Bağlantı

Forum istatistikleri

Konular
111,995
Mesajlar
788,447
Kullanıcılar
411,905
Son üye
ahmet safa

Yeni konular

Çevrimiçi üyeler

Üst