S7 200 Plc bağlanma sorunu

  • Konbuyu başlatan arduinonano
  • Başlangıç tarihi
Katılım
31 Ara 2018
Mesajlar
154
Puanları
3
Yaş
25
Merhaba arkadaşlar elimde 224 dc dc dc ama bağlanamıyorum unknow adres hatası veriyor. PC adapter kablosu var onla bağlanıyorum s7 200 300/400 bağlanılandan.microwin verisoyonuda bu bilen yardımcı olursa sevinirim.
 

Ekli dosyalar

  • D63DF7ED-9F32-4172-B3A1-4140AD73CA03.jpeg
    D63DF7ED-9F32-4172-B3A1-4140AD73CA03.jpeg
    366 KB · Görüntüleme: 18
  • 8C31E60C-B253-449F-AEF4-A8B6E2E301B3.jpeg
    8C31E60C-B253-449F-AEF4-A8B6E2E301B3.jpeg
    562.8 KB · Görüntüleme: 18

KsK_Raist

Üye
Katılım
18 Kas 2018
Mesajlar
25
Puanları
3
Yaş
33
Bu konuda çözüm alabildin mi bende aynı sorunu yaşıyorum ?
 
Konu Sah
arduinonano
Katılım
31 Ara 2018
Mesajlar
154
Puanları
3
Yaş
25
Bu konuda çözüm alabildin mi bende aynı sorunu yaşıyorum ?
Malesef versiyonuda güncelleyemedim sizin versiyon kaç ?
 

KsK_Raist

Üye
Katılım
18 Kas 2018
Mesajlar
25
Puanları
3
Yaş
33
V4 0 9 25 Sizin kaç ? Ben MPI ile denedim olmadı ppi döndüm onda da olmadı.
 
Konu Sah
arduinonano
Katılım
31 Ara 2018
Mesajlar
154
Puanları
3
Yaş
25
Bend versiyon 4.0.0.81 var ben versiyon 9 yükseltemedi olmadı bir türlü.ppi kablo ile yine bulmadımı set pc pg den ? Yine unknowmu buluyor

Bend versiyon 4.0.0.81 var ben versiyon 9 yükseltemedi olmadı bir türlü.ppi kablo ile yine bulmadımı set pc pg den ? Yine unknowmu buluyor
Siz hangi Windows sürümüne sp9 yüklediniz
 

Benzer Konular

Forum istatistikleri

Konular
115,624
Mesajlar
814,290
Kullanıcılar
422,405
Son üye
ceylansoft

Yeni konular

Üst