1 Faz 3 Kademe Bakır Sargılı Kaynak Makinesi için yardım!

  • Konbuyu başlatan Stephanos
  • Başlangıç tarihi

Stephanos

Üye
Katılım
19 Haz 2019
Mesajlar
13
Puanları
3
Yaş
31
IMG_20210115_190231.jpg IMG_20210115_190302.jpg IMG_20210115_190315.jpg

Herkese iyi forumlar.
Resimlerde eklediğim kaynak makinesinin şalteri bozulmuştu 1 faz 3 kademe yeni pako şalter aldım. Hazır içini açmışken birde temizleyim vs dedim makineyi dağıttım. Sonra temizleyip tekrar topladım ama şimdi makine çalışmıyor. Resimlere bakarak bağlantıda nerde hata yapmış olabilirim. Elektrodu şaseye değdiriyorum ama hiç tepki vermiyor.

"Orda sallanan iki kırmızı kablo güç ışığı galiba onları bağlamadım, bağladığımda 0 konumunda kırmızı yanıyor diğer kademelere geçince ani olarak yanıp sönüyor."

"Eski şalterde, kabloları bağladığımız yerde 4 tane giriş vardı sargıdan gelen mavi kablonun altında bir tane daha giriş vardı ama arsında köprü vardı, yeni aldığım bu resimdeki şalterde 3 tane giriş var. Bunuda söyleyim belki yanlışlık vardır."

Yardım ederseniz sevinirim.
 
Son düzenleme:

by lent

Yönetici
Yönetici
Yönetici
Katılım
21 Nis 2009
Mesajlar
11,642
Puanları
3,258
ŞEmaya dökün, ölçümler yapıp şemada belirtin. Önceki halini resmetmemeniz veya bağlantıları kağıda not almamış olmanız büyük hata. Tecrübeniz var mı ayrı konu.
 
Konu Sah

Stephanos

Üye
Katılım
19 Haz 2019
Mesajlar
13
Puanları
3
Yaş
31
ŞEmaya dökün, ölçümler yapıp şemada belirtin. Önceki halini resmetmemeniz veya bağlantıları kağıda not almamış olmanız büyük hata. Tecrübeniz var mı ayrı konu.
Malesef şemaya dökemem o kadar bilgim yok. Dağıtmadan önce resimlerini almadım, unuttum malesef. Sadece kabloları söküğüm yerlere taktım. Multimetre var hangi konumda hangi noktaları ölçmem gerekiyor onun bilgisini verirseniz ölçebilirim.

Sargıdaki kablolar doğru yerde bağlı ama şalter biraz farklı sorunun orda olduğunu düşünüyorum. Yukarıda yazdığım gibi sargıdan gelen mavi kablonun yanında bir tane daha bağlantı noktası vardı yani 4 tane ama mavi ile arasında köprü vardı bu farkeder mi bilmiyorum, yeni aldığım şalterde 3 tane bağlantı noktası var ve sargıdan gelen 3 kabloyu ordaki 3 bağlantı yerine bağladım. Şalterde 1-2-3 diye belirtilmiş. Ve arkasında 3 bağlantı noktası birbirine köprülü R ile belirtilen noktaya Faz'ı bağladım, aşağıdaki ahşabın üzerinedeki 4'lü Klemensede Nötr'ü bağladım. Şalteri aldığım elektrikçide böyle söylemişti.
 
Son düzenleme:

by lent

Yönetici
Yönetici
Yönetici
Katılım
21 Nis 2009
Mesajlar
11,642
Puanları
3,258
Size kolay gelsin ilk mesajda deneyim ve bilginizi paylaşmanız verilecek cevaplar adına daha uygun bır adım olur.
 
Konu Sah

Stephanos

Üye
Katılım
19 Haz 2019
Mesajlar
13
Puanları
3
Yaş
31
Şuanki bağlantıya göre prizden makineye akım gitmiyor.

Lütfen yardımcı olacaklar mesaja cevap verirse sevinirim.
 

bolubeyi

Profesyonel Üye
Katılım
27 Eyl 2008
Mesajlar
1,041
Puanları
323
Konum
Trabzon
Bu şekilde birinin yardımcı olabilmesi çok zor. Durumu değerlendirmek için elde yeterli veri yok. Bir ustaya götürüp incelemesini isteyin.
 
Konu Sah

Stephanos

Üye
Katılım
19 Haz 2019
Mesajlar
13
Puanları
3
Yaş
31
Tamam ustam sağolun cevaplarınız için, sorunu buldum. Priz içinden nötr ucunu kesmişler, durum böyle olunca akım gitmiyor. Yani ben fazı şaltere, topraklama olan kabloyu gövdeye, nötr ise kesik olduğundan klemense bağlamıştım. Multimetre ile uçları ölçüm o şekilde buldum. Şimdi tekrar bağlayıp denicem umarım stabil bir şekilde çalışır.
 

elektrikçicüneyt

Profesyonel Üye
Katılım
6 Ağu 2007
Mesajlar
3,334
Puanları
1,308
Yaş
44
Konum
kocaeli
vidalara bağlı kablolara vidalara uygun papuç takın bu şekilde bu kablolar uzun süre çalışmaz.
 

Forum istatistikleri

Konular
114,766
Mesajlar
807,822
Kullanıcılar
419,957
Son üye
aras38

Yeni konular

Üst