Aıwa cx-vx5

ozgurece-TA3HGU

Katılımcı Üye
Katılım
24 Ara 2021
Mesajlar
398
Puanları
56
@Mr_YAMYAM hocam dün size anlattığım gibi power güç kartı DC 27 volt çıkması gerekirken DC 15 volt çıkış veriyor. Ampli katının bağlantı soketlerini çıkardım. Güç kartı çıkışı boştayken DC 27 volt olması gereken çıkışlar resimdeki gibi DC 15,69 volt olarak okunuyor. Diğer voltaj çıkışları service manualdeki değerlerde. Sistem bazen normal çalışıyor ses çıkışı veriyor bazende açılıyor ama ses çıkışı alınamıyor. Güç kartı ünitesindeki kapasitörleri yeniledim. Bu durumda arıza power katındamı yoksa çıkış entegrelerinden mi kaynaklanıyor ?

Service Manual


dddfd.jpg


IMG_4945.jpg

IMG_4946.jpg

IMG_4947.jpg

IMG_4948.jpg

IMG_4949.jpg

IMG_4951.jpg
 
Son düzenleme:
Power section - Manualde Sayfa 70 de.
 

Ekli dosyalar

  • IMG_4952.JPG
    IMG_4952.JPG
    370.3 KB · Görüntüleme: 4
  • IMG_4953.JPG
    IMG_4953.JPG
    347.7 KB · Görüntüleme: 4
  • IMG_4954.JPG
    IMG_4954.JPG
    325.3 KB · Görüntüleme: 4
  • IMG_4955.JPG
    IMG_4955.JPG
    297.5 KB · Görüntüleme: 2
  • IMG_4956.JPG
    IMG_4956.JPG
    323.4 KB · Görüntüleme: 2
  • IMG_4957.JPG
    IMG_4957.JPG
    471.8 KB · Görüntüleme: 2
AMP kartını çıkarttığında hala 15V alıyorsan SMPS ve trafodan şüphelenmek lazım.
O trafoyu besleyen mosfetlere bi bakmak lazım.
 
@Mr_YAMYAM hocam mosfetler de sorun varsa orjinal bulmak çok zor. Sorun üst seviye .Şimdilik cihazı kapatıyorum.
 
Son düzenleme:

Yeni mesajlar

Forum istatistikleri

Konular
127,619
Mesajlar
911,502
Kullanıcılar
449,049
Son üye
da hshshe

Yeni konular

Geri
Üst