Z506 Anakart problemi

forc12

Üye
Katılım
4 Tem 2022
Mesajlar
4
Puanları
1
Yaş
32
Bozuk bir Z506 tamiri yapıyordum. Besleme, potansiyometre ve bas kabloları sıkıntılıydı ve hepsini degiştirdim, besleme olarak12v 3'a bir trafo taktım yetersiz oldugunu biliyorum ama çalıştırmaya yetiyor. Ama asıl problemim bası kutusuna hafifçe vursam bile bas gidiyor bir daha vurunca geliyor ve belli bir konumda tutunca bass çalışmaya devam ediyor. Tüm lehim bacaklarını kontrol ettim ama bir temassızlık göremedim. Problem ne olabilir?
 

Under Ground

Profesyonel Üye
Katılım
25 Ocak 2016
Mesajlar
3,424
Puanları
1,806
Yaş
38
Bozuk bir Z506 tamiri yapıyordum. Besleme, potansiyometre ve bas kabloları sıkıntılıydı ve hepsini degiştirdim, besleme olarak12v 3'a bir trafo taktım yetersiz oldugunu biliyorum ama çalıştırmaya yetiyor. Ama asıl problemim bası kutusuna hafifçe vursam bile bas gidiyor bir daha vurunca geliyor ve belli bir konumda tutunca bass çalışmaya devam ediyor. Tüm lehim bacaklarını kontrol ettim ama bir temassızlık göremedim. Problem ne olabilir?
@Mr_YAMYAM derdinize deva.
 
Konu Sah

forc12

Üye
Katılım
4 Tem 2022
Mesajlar
4
Puanları
1
Yaş
32
Cevaplar için teşekkür ederim problemi buldum üzerindeki bir adet kondansatör garip şekilde ölçüm yaptıgımda saglam duruyodu ama hafif dokundugumda gidiyodu aynı kondansatörü bulamasam da yakın bir tane taktım açıldıgı zaman biraz parazit yapıyo fakat gitmiyo
 

Yeni mesajlar

Forum istatistikleri

Konular
121,741
Mesajlar
858,282
Kullanıcılar
437,717
Son üye
Semaozturk

Yeni konular

Üst