yıldız üçgen motor yıldızda calısmıyor üçgende calısıyor

Konusu 'Otomatik Kumanda' forumundadır ve ismail074 tarafından 22 Kasım 2013 başlatılmıştır.


  1. İsm@il

    İsm@il Katılımcı Üye

    Katılım:
    3 Şubat 2008
    Mesajlar:
    1.023
    Beğenilen Mesajları:
    182
    Ödül Puanları:
    83
    Meslek:
    Otomasyon
    kastettiğiniz değişim nasıl? daha açmanız gerek zira motor sadece devir yönü değiştirir.

    zaten motorun üçgen çalıştığı söylenmiş
     
    Son düzenleme: 25 Kasım 2013
    şef112 bunu beğendi.
  2. zeybek

    zeybek Onursal Üye Onursal Üye

    Katılım:
    8 Şubat 2007
    Mesajlar:
    2.993
    Beğenilen Mesajları:
    2.920
    Ödül Puanları:
    1.559
    Cinsiyet:
    Bay
    Meslek:
    Emekli
    Bulunduğu Yer:
    Denizli
    Arkadasım, motor sargılarında, bir bobinin iki ucunu (u-z gibi) klmensde, kendi aralarında yer değiştirir, enerji verirseniz, motordan vınlama gelir, Yön değişmez.Şebekeden gelen, iki fazı kendi arasında yter değiştirmekden bahsetmıyorum. Motoru üçgene cevirdiğinizde, normal çalışır. Zamanın varsa, deneme yapabilirsin, veya bir bobinajcı usta ile fikir alışverirşi yapın..
     
    şef112, -Acemi- ve mavi.elektrik.06 bunu beğendi.
  3. İsm@il

    İsm@il Katılımcı Üye

    Katılım:
    3 Şubat 2008
    Mesajlar:
    1.023
    Beğenilen Mesajları:
    182
    Ödül Puanları:
    83
    Meslek:
    Otomasyon
    cevap vermeye gerek yok sanırım :rolleyes:
     
  4. Mardahan

    Mardahan Üye

    Katılım:
    19 Eylül 2008
    Mesajlar:
    611
    Beğenilen Mesajları:
    59
    Ödül Puanları:
    8
    Meslek:
    Elk. Tkn.

    Onlarca kez başıma geldi...
    Şu anda benzer sorunla (bobinaj sırasında motor içinde yapılan sargı bağlantı hatası) çalışmakta olan bir motor var. Yanmasını bekliyorum :) Yıldız çalışmada devrini almayacak kadar yavaş dönüyor ama üçgene geçtiğinde normal çalışıyor.
     
  5. edremit

    edremit Onursal Üye Onursal Üye

    Katılım:
    12 Ekim 2006
    Mesajlar:
    683
    Beğenilen Mesajları:
    536
    Ödül Puanları:
    508
    Cinsiyet:
    Bay
    Meslek:
    Elektrik Teknikeri
    Bence de sorun (büyük ihtimal) mekanik kayış, kaplin, zincir ... VS varsa sökün yada motoru sökün boşta deneyin.
     
  6. ŞEF

    ŞEF Onursal Üye Onursal Üye

    Katılım:
    26 Haziran 2007
    Mesajlar:
    1.974
    Beğenilen Mesajları:
    1.266
    Ödül Puanları:
    808
    Meslek:
    Emekli Elektrikçi Ustası
    Yıldız-üçgen sisteminde şimdiye kadar " yıldız çalışıyor, üçgene geçmiyor " problemini çok duymuştum ama yıldız çalışmayıp, üçgen çalışanı ilk defa duyuyorum. Sayın zeybek'in verdiği cevap en mantıklısı.
     
    şef112 ve -Acemi- bunu beğendi.
  7. İsm@il

    İsm@il Katılımcı Üye

    Katılım:
    3 Şubat 2008
    Mesajlar:
    1.023
    Beğenilen Mesajları:
    182
    Ödül Puanları:
    83
    Meslek:
    Otomasyon
    :rolleyes: en doğru cevap sanırım konuyu açan arkadaşın sorunu bulup çözmesiyle anlaşılacak. fazla söze gerek yok bakmak la görmek arası fark, anlatmakla anlamak arasında olduğu gibi !!
     
    şef112 bunu beğendi.
  8. elkci

    elkci Üye

    Katılım:
    22 Nisan 2009
    Mesajlar:
    2
    Beğenilen Mesajları:
    0
    Ödül Puanları:
    1
    kutuplasma yapmıyodur
     
  9. elkci

    elkci Üye

    Katılım:
    22 Nisan 2009
    Mesajlar:
    2
    Beğenilen Mesajları:
    0
    Ödül Puanları:
    1
    bence kutuplasma yapmıyodur<br><br>
     
  10. ergül02

    ergül02 Üye

    Katılım:
    14 Mayıs 2009
    Mesajlar:
    114
    Beğenilen Mesajları:
    8
    Ödül Puanları:
    3
    Sayın Arkadaşım biraz daha açıklayıcı olabilirsen daha detaylı bilgi alabilirsin ne olduda böyle oldu motoru yeni mi taktın. Yoksa normal çalışıyordu da bozuldumu? Benim önerimde 3kontaktöre bak çekiyormu çekiyorsa kontaklarını ve üstteki köprüyü kontrol etbir ucu çıkmış olabilir.
     

Sayfayı Paylaş