Vestel Klima Arıza

Katılım
22 Tem 2010
Mesajlar
10
Beğeniler
5
Puanları
3
Konum
ROMANYA-GİURGİU
#51
Değerli dostlar, bana problemimle ilgili cevap verdiğiniz için sizlere çok teşekkür ediyorum. Daha öncede de belirttiğim gibi ben elektronikle uğraşıyorum, klimalarla ilgili fazla bilgi sahibi değilim. Ama sizlere plaka üzerinde neler yaptığımı kısaca anlatayım. RY1 RY2 ve RY3 ü yerinden söktüm dışarıdan 12v vererek rolenin çalışıp çalışmadığını test ettim 3ü de iyi durumda transıstorleride devre üzerinde avometreyle ölçtüm herhangibi bir kısa devre bulamadım. Bana yazmışsınız (4 yollu vana bobını arızalanmış veya enerji gitmiyor olabilir.) Bunun klımanın neresinde oluyor oraya beslemenin nereden çıktığı ve kaç volt olduğunu yazarsanız çok sevinirim. Klima devamlı soğuk çalışıyor birde şuna dikkat ettim soğukta çalıştığı zamanda aşırı soğuk yapıyor uzaktan kumandayla soğuğu azaltıyorum ama hiç bir farklılık göremiyorum, ama kumanda çalışıyor tuşlara bastığımda klimada onay sesi bib şeklinde duyuluyor. kumandayla hangi tuşa bassam görev yapıyor . Birde elinizde şema gibi bir şey varsa çok sevinirim. Bir diğer arkadaşımız sağ olsun Serkan bey manual olarak denedinizmi diye yazmışsınız? ne şekilde manual yapacağım hakkında biraz detaylı bir açıklama yaparsanız çok memnun olurum, şunu da anti parantez açıklayayım çocuğumun ismide Serkan. By lent kardeşimizde roleleri kontrol et diye yazmış sağ olsun yukarıda belirttiğim roleler var onlara baktın dışarıdaki ünitede de role gibi bir şey var mı bilmiyorum.
Birde değerli arkadaşlar daha öncede yazdım cihaz kendi kendine açılıyor kapanıyor bunu bazen arka arkaya yapıyor bazende açılıyor devamlı şekilde çalışıyor yanı biz evde değilsek yandık bende elektrikten çektim cihazı yani şalterden kapattım. bununla da ilgili bir açıklama bir çözüm yazarsanız çok memnun olurum saygılarımla tüm sitedeki dostlara ROMANYA- GIURGIU dan selamlar.
Özkan Bora
 
Son düzenleme:

serkan_48

Profesyonel Üye
Katılım
5 Ağu 2009
Mesajlar
7,462
Beğeniler
6,384
Puanları
2,408
Yaş
38
Konum
Antalya
#52
Dostum tekrar merhaba.

4 yollu vana dis unitededir. Dis unitenin elektrik kablolarinin girdigi kapagi ac icindeki baglantilarin resmini cek birde soktugun kapagin icinde elektrik semasi olmali onunda resmini cek buraya ekle bakalim.

Kendi kendine acilma durumu ya timer ayari yapilmis yada kartiniz arizali.
 
Katılım
22 Tem 2010
Mesajlar
10
Beğeniler
5
Puanları
3
Konum
ROMANYA-GİURGİU
#54
20151105_125517.jpg
Dostum tekrar merhaba.

4 yollu vana dis unitededir. Dis unitenin elektrik kablolarinin girdigi kapagi ac icindeki baglantilarin resmini cek birde soktugun kapagin icinde elektrik semasi olmali onunda resmini cek buraya ekle bakalim.

Kendi kendine açılma durumu ya timer ayari yapilmis yada kartiniz arizali.
Dostum istediğin fotografları yayınlıyorum . İNŞALLAH faydalı olur. Birde açıklama yapayım açılıp kapanma olayor şöyle! açılıp kapanıyyo ama bir dakika içinde beş on defa yapıyor bilgine 20151105_125233.jpg 20151105_125233.jpg 20151105_125259.jpg 20151105_125307.jpg 20151105_125316.jpg 20151105_125419.jpg 20151105_125438.jpg 20151105_125517.jpg
 

Ekli dosyalar

serkan_48

Profesyonel Üye
Katılım
5 Ağu 2009
Mesajlar
7,462
Beğeniler
6,384
Puanları
2,408
Yaş
38
Konum
Antalya
#55
Evet resimler çok faydalı oldu.

Som resimde görüldüğü üzerecihazınızı ısıtma soğutma moduna alan solenoid A ve D terminallerine bağlıdır.

Bir avometre ölçü aleti ile A ve D terminallerinde cihaz çalışırken ısıtma modunda voltaj varmı kontrol edini. Eğer yok ise D terminalindeki kabloyu söküp ucunu izole ediniz. D terminalini B terminalinden kısa bir kalo ile birleştiriniz. Yani kompresöre enerji geldiğinde solenoidde çekecek. Cihazınızı birdebu şekilde çalıştırınız.

Buradaki amaç cihazı ısıtmaya geçiren solenoide haricen enerji vermektir. Bu şekilde ısıtmaya geçerse kartınızda sorun olup olmadığını anlayacağız.

Sonucu burada paylaşınız.

Not : Lütfen çalışırken kişisel emniyetinizi gözederek çalışınız. Elektrik bilginiz ve emniyetbilginiz iyi değilse lütfen bu kontroller yetkin birine yaptırınız.

Kolay gelsin.
 
Katılım
22 Tem 2010
Mesajlar
10
Beğeniler
5
Puanları
3
Konum
ROMANYA-GİURGİU
#56
Evet resimler çok faydalı oldu.

Som resimde görüldüğü üzerecihazınızı ısıtma soğutma moduna alan solenoid A ve D terminallerine bağlıdır.

Bir avometre ölçü aleti ile A ve D terminallerinde cihaz çalışırken ısıtma modunda voltaj varmı kontrol edini. Eğer yok ise D terminalindeki kabloyu söküp ucunu izole ediniz. D terminalini B terminalinden kısa bir kalo ile birleştiriniz. Yani kompresöre enerji geldiğinde solenoidde çekecek. Cihazınızı birdebu şekilde çalıştırınız.

Buradaki amaç cihazı ısıtmaya geçiren solenoide haricen enerji vermektir. Bu şekilde ısıtmaya geçerse kartınızda sorun olup olmadığını anlayacağız.

Sonucu burada paylaşınız.

Not : Lütfen çalışırken kişisel emniyetinizi gözederek çalışınız. Elektrik bilginiz ve emniyetbilginiz iyi değilse lütfen bu kontroller yetkin birine yaptırınız.

Kolay gelsin.
Dediklerinizi iyice okudum. Aynı bir öğretmen gibi açıklamada bulunmuşsunuz. Yazdıklarınızı yarın harfi harfine uygulayacağım, şu an burada gece oldu. Ayrıca çok dikkatli olacağım. Size daha önce galiba belirtmedim ben elektronik mühendisiyim kendimin burada teknik servisim var oto teyp ve müzik setleri tamiri tv vs. gibi ama klimalarda açıkçası hiç bir bilgim yok size çok teşekkür ederim. Sizin bilginizle çözüme ulaşacağıma kesinlikle inanıyorum. Teşekürler yarın yazışırız.
Bilgi paylşınca güzeldir
Özkan Bora correxelectronic

 
Katılım
28 Kas 2015
Mesajlar
143
Beğeniler
17
Puanları
3
Yaş
28
Konum
Şırnak
#57
Abicim öncelikle Meraba iç üniteden kartın ısıtma için olan çıkışını kontrol et eğer çıkış varsa sorun demek ki dış ünite de ikinci işlem 4 yollu Van'a ya ayrı Elektirik ver çekiyo sa son olarak kondansatöre bak
 
Katılım
22 Tem 2010
Mesajlar
10
Beğeniler
5
Puanları
3
Konum
ROMANYA-GİURGİU
#58
Abicim öncelikle Meraba iç üniteden kartın ısıtma için olan çıkışını kontrol et eğer çıkış varsa sorun demek ki dış ünite de ikinci işlem 4 yollu Van'a ya ayrı Elektirik ver çekiyo sa son olarak kondansatöre bak
Değerli dostum ilgilendiğin için çok teşekkür ederim. Ben şu an İspanya Madriddeyim olay benim evde yani Romanyadaki evimde kısmetse haftaya oradayın senin vermiş olduğun bilgieleri de deneyeceğim ilginden dolayı tekrar teşekkürederim. Arıyacağım seni . Sağolsun siteden çok değerli bir arkadaş sizden iyi olmasın Serkan_48 Allah ondan da razı olsun çok güzel açıklamalar yaptı deneme zamanım olmadı eve döndüğümde her ikinizin bilgisi doğrultusunda yapmaya çalışacağım. Serkan dostun seni de unutmadım belki bu satırlarım gözüne çarparsa unutmadığımı anlarsın Madridden sitedeki tüm dostlara sevgiler ve saygılar sunuyorum
Özkan Bora
 

Ekli dosyalar

Katılım
9 Tem 2016
Mesajlar
15
Beğeniler
0
Puanları
1
Yaş
43
#59
image.jpeg Selamlar. Bende de 12.000 lik biox Vestel klima var Gri . Sorunum şuydu. İç ünite çalışıyor, üfleme var fakat vantilatör tarzındaydı. Bu arada dış ünitede de fan çalışıyor fakat kompresör devreye girmiyordu... Dış üniteden 15 saniyede bir vınnn-tık diye bir ses geliyordu... Forumu takiben sorunun kapasitörden olabileceğini tahmin ederek gidip yeni bir Kapasitör aldım... Yeni kapasitörden Yerli yerince takıp klimayı çalıştırdım...
Bu sefer 1dakika geçmeden kompresör devreye girdi ve soğutma başladı çok sevindik lakin sevincimiz 20 dakika falan sürdü birden hafif titreşimli bir sesle birlikte ki bu titreşimli ses 1 dk. Falan sürdü. En sonunda titreşim sesi kesildi fakat bu sefer de iç üniteden yine normal bir hava üflemeye başladı. dış üniteye baktığımda kompresör de fan da çalışmayı kesmiş stop vaziyetteydiler... Kapattım açtım nafile, iç ünite çalışıyor fakat dış ünite ne fan ne de kompresör çalışmıyordu...Şu dikkatimi çekti içeride aşırı derecede ısınma farkettim...
Dış kapağı önden açtım. Kompresör de Kapasitör de baya bir sıcaktılar. Evdeki vantilatör ile epey bi soğuttum. Sonra çalıştırdım önce fan sonra kompresör de çalıştı ve soğuma tekrar başladığında kompresörü kontrol ettiğimde ısınmanın yavaş yavaş tekrar başladığını görünce klimayı kapattım.
Acaba diyorum söktüğüm Kapasitör ile yeni alıp taktığım kapasitörün değerleri farklı gibi duruyordu sorun ondan mı kaynaklandı anlayamadım... Halbuki satıcı aynısı demişti... Eskisi ile yenisinin resimlerini yayınlıyorum... Sonradan aldığım kapasitörün değerleri kutusunun üzerinde yazılı olan...
Ya da sorun başka mı yardımcı olursanız çok sevinirim...
Bir de elektrik bağlantısında topraklama kablosu sarı-yeşil olan kablo, ucu açılmış ama boşta duruyordu. Ben de onu ünite şasesinde boşta duran somunlu ve tırtırlı pulu olan bir vidaya bağladım. Yanlış mı yaptım acaba? image.jpeg
 

Ekli dosyalar

Katılım
28 Kas 2015
Mesajlar
143
Beğeniler
17
Puanları
3
Yaş
28
Konum
Şırnak
#60
Önemli değil yardımcı olmaya çalışıyoruz birbirimize onları dene haber et ona göre bilgi paylaşımında bulunalım
 

Benzer konular

Sponsor Bağlantı

Forum istatistikleri

Konular
100,309
Mesajlar
705,564
Kullanıcılar
376,014
Son üye
terepece

Online yöneticiler

Yeni Konular

Üst