Tia v15 de v13 projesi açmak?

Ertek68

Uzman Üye
Katılım
16 Ağu 2007
Mesajlar
1,510
Puanları
208
Arkadaşlar Ekran görüntüsüne bakarsanız söylüyor zaten...
"Proje V13 veya daha eski olduğu için açılamıyor" diyor
"Mutlaka V13 SP1 ile Upgrade etmelisiniz" diyor.
Daha önce benim başımada geldi... V13 ile yapılmış projeyi V14 ile açamadım...
 
Konu Sah
I

itesla

Üye
Katılım
9 Eki 2017
Mesajlar
13
Puanları
1
Arkadaşlar Ekran görüntüsüne bakarsanız söylüyor zaten...
"Proje V13 veya daha eski olduğu için açılamıyor" diyor
"Mutlaka V13 SP1 ile Upgrade etmelisiniz" diyor.
Daha önce benim başımada geldi... V13 ile yapılmış projeyi V14 ile açamadım...
bence de öyle hocam. nasıl upgrade edecem acaba?
 

Ertek68

Uzman Üye
Katılım
16 Ağu 2007
Mesajlar
1,510
Puanları
208
bence de öyle hocam. nasıl upgrade edecem acaba?
Sizde V15 varmış... V13 Sp1 olan birinden rica edip gönderin, Upgrade edip Size geri göndersin.
Maalesef Bende V14 var..
GPS Otomasyon yapayım demiş mesajında. Kendisinden yardım alın bence.
 
Katılım
15 Ağu 2017
Mesajlar
135
Puanları
8
gönder bana yapayım
 

Sponsor Bağlantı

Forum istatistikleri

Konular
105,492
Mesajlar
742,989
Kullanıcılar
392,139
Son üye
Muratbey özer

Yeni konular

Üst