Spindle dönmüyor yardım

Katılım
25 Eki 2016
Mesajlar
67
Puanları
6
Yaş
34
Bütün bağlantıları yapmama rağmen spindle ne sağa ne sola dönüyor ihtimaller nedir çıldırmak üzereyim ‍♂️♂️
İnverter Delta Vfd El 2.2kw
Motor Hertz 2.2 kw

 
Son düzenleme:

LawLess53

Üye
Katılım
4 Ağu 2009
Mesajlar
20
Puanları
1
Asırı yük algılıyor, cihaz korumaya geçiyor gibi. Motorda hiç kuvvet var mı ses çıkarırken
 
Konu Sah
Ömer Elden
Katılım
25 Eki 2016
Mesajlar
67
Puanları
6
Yaş
34
Asırı yük algılıyor, cihaz korumaya geçiyor gibi. Motorda hiç kuvvet var mı ses çıkarırken
Şöyle diyim; içerden ses var videodaki gibi ama ne sağ ne de sola en ufak bir dönüş Yok, hatta Elimle o an hareket vermek istiyorum ama içerdeki mıknatıs sistemi hareket almıyor yani kısaca sanki hem sağa hemde sola dönmeye çalışıyorda arada kalmış gibi spindle. Anlamadığım eski inverter ve spindle da taktım denedim yine aynı. Çözemedim bu işi sıyırmak üzereyim . Hatta topraklama çekmiştim belki ondan dedim onuda iptal ettim yine aynı sonuç . Çalışan sistem birden bire ne olurda bu hale gelir. Mevzu akz250 Kartı takmam ile başladı hala spindle olayını çözemedim. En kötü biri ücreti karşılığında da olsa gelip halletse süper olacak
 

LawLess53

Üye
Katılım
4 Ağu 2009
Mesajlar
20
Puanları
1
Motor enerji verilince kilitleniyor mu sağa sola ufak titriyormu, ben sürücü diyecektim ama başka sürücüyle denedim diyorsunuz o zaman Yıldız üçgen bağlama var mı motorda Klemens kutusu gözükmüyor üçgen bağlanmış olursa normalinden fazla yük çeker motor.
 
Konu Sah
Ömer Elden
Katılım
25 Eki 2016
Mesajlar
67
Puanları
6
Yaş
34
kablolarından biri kopuk olma ihtimali cok yuksek motorun yıldızmı baglı birde parametrelerin dogrumu
Sıfır kablo taktım ve makineyi yenileyeli 1 ay oldu. Ama gece aklıma geldi bir ihtimalde olsa bunu göz ardı etmeyip akşam yeni kablo ile deneyeceğim

evet kablo bağlantılarını bi kontrol edin temazsızlık var bi yerde.
Aynen bende öyle düşünüyorum artık yoksa her ihtimali denedim olması lazımdı

Motor enerji verilince kilitleniyor mu sağa sola ufak titriyormu, ben sürücü diyecektim ama başka sürücüyle denedim diyorsunuz o zaman Yıldız üçgen bağlama var mı motorda Klemens kutusu gözükmüyor üçgen bağlanmış olursa normalinden fazla yük çeker motor.
Bağlantıyı şöyle yapıyorum ki; w u v çıkışlarını aynen motorun üzerindeki aynı harflere yapıyorum. Normalde bu şekilde değil mi peki
Burda yapmam gereken bişey var mı? Output 1 ve 2 nin yerlerini de değiştirdim denedim yine Yok. Motor control kısmında da bütün şıkları kapattım öyle de denedim çünkü eski PC de öyle ayarlıydı ve çalışıyordu.

Birde Y ekseni için 2 step motorum var . Akz250 kullanıyorum 3 eksenli. Y çıkışına 2 motoru bağladım çalışmada sorun yok ama biri 15 mm ilerlerken biri 10 mm ilerliyor bu yüzden de üst köprü yamuluyor yani tam aynı şekilde senkronize gitmiyor. Bunun nedeni kanı boyları aynı değil gibi bir yazı o okumuştum yanlız bende aynı boylarda kullandım kabloyu ??
334A7F38-98EB-4B2D-BA25-20A544D5FCE4.jpeg
 
Son düzenleme:

LawLess53

Üye
Katılım
4 Ağu 2009
Mesajlar
20
Puanları
1
Wuv çıkışlarını baglayınca motor üzerinde ki diğer uçlar kısa devre olacak, Klemens kutusunun resmini alabilirmiyiz
 

Forum istatistikleri

Konular
118,104
Mesajlar
832,135
Kullanıcılar
429,483
Son üye
yunusalkaya

Yeni konular

Üst