Schineder pm500 analizör

  • Konbuyu başlatan arduinonano
  • Başlangıç tarihi

arduinonano

Üye
iyi günler arkadaşlar schineder marka pm500 analizör kullanıyorus ve modbusla bilgi alıyoruz. AKIM değerleri 80-90 A olan bir bölgenin akım değerleri L1 FAZINDA 80-90 ARASI iken diğer fazlarda 24-30 A arası gösteriyor nasıl düzeltebilirim?
 

⚡mehmet sönmez⚡

Üye
3 PHASE + N ise nötrden geri dönuyor olabilir, Yükün eşit dagıtılmama ihtimali aklıma geliyor,
 
Konu Sah

arduinonano

Üye
Nötür üzerinden dönüyor derken sızıntı akım felan mı var diyorsunuz?
 

⚡mehmet sönmez⚡

Üye
220V ile beslenen devrelerde (R,N-S,N-T,N beslenen devrelerde) yuk eşit dağıtılmuyorsa , faz akımları dengesiz olabilir, Örnegin fabrikadaki lambaların çogunu R fazından beslermişlerse akımlar 15A-20A-40A gibi olabilir, pens ampermetre ile ölcup gercek akım nedir bakabilirsiz,,, Arıza bu nereden cıkacağı belli olmaz, çizime bakıp yorum yapmak gerekir,
 
Konu Sah

arduinonano

Üye
220V ile beslenen devrelerde (R,N-S,N-T,N beslenen devrelerde) yuk eşit dağıtılmuyorsa , faz akımları dengesiz olabilir, Örnegin fabrikadaki lambaların çogunu R fazından beslermişlerse akımlar 15A-20A-40A gibi olabilir, pens ampermetre ile ölcup gercek akım nedir bakabilirsiz,,, Arıza bu nereden cıkacağı belli olmaz, çizime bakıp yorum yapmak gerekir,
Ustam o ihtimal biraz düşük 55 kw bir motor besleniyor havalandırma için
 

kesmez

Profesyonel Üye
Motorun faz akımlarını ölçtünüzmü dengesizlik varmı.
 

körpense

Üye
Analizöre gelen akım ve gerilim referanslarını kontrol edin. Hatalı bağlanmıştır. Cihazla akım trafoları arasında ayırmalı akım klemensleri varsa onları kontrol edin. Fazlardan birinde ya da ikisinde akım bilgisi cihaza gelmiyor olabilir. Ayrıca L1-L2-L3 akım ve gerilim bilgileri cihaza ters bağlanmış olabilir. Uzaktan çözemezsiniz bu işi. Gidip kontrol edin.
 
Konu Sah

arduinonano

Üye
Kontrol ettim gerilim değerlerinde sıkıntı yok akımlarda var bir tanesi doğru gösterirken diğer 2 tanesi yanlış değer veriyor
 

körpense

Üye
Hocam siz analizör ekranı üzerinden ya da haberleşme üzerinden kontrol ediyorsunuz anladığım kadarıyla. Bizzat analizöre gelen akım kablolarına baktınız mı? Sadece motor yükü var diyorsunuz, kablolardan kontrol ettim akımlar dengeli diyorsunuz. Geriye kalan tek seçenek analizöre gelen s1-s2 akım uçlarında L2-L3 fazlarındaki trafolardan gelen kabloların bağlantısı hatalı olabilir. Dediğim gibi arada akım klemensi varsa klemenste o kablolar yanlışlıkla ayrılmış da olabilir. 55KW motor için L1'de okunan değer doğru görünüyor.
 

Benzer Konular

Forum istatistikleri

Konular
113,965
Mesajlar
802,047
Kullanıcılar
417,868
Son üye
mdmr

Yeni konular

Üst