Samsung WW80H5400EW çamaşır makinesi 3E2 Motor arızası

Katılım
15 Mar 2010
Mesajlar
45
Puanları
1
Samsung WW80H5400EW çamaşır makinesi 3E2 Motor arızası

makinede sorun 1 yıl kadar önce başladı arada program sırasında duruyordu, başlat durdura basınca devam ediyordu.
bazen de hiç başlamıyor 10-15 kez başlat durdur yapınca motor dönmeye başlıyordu,

ekranda hata vermiyor görünürde sorun yok, test moda girince 3e2 arızası veriyor ve test mod sonlanıyor,
Spn test yapmak istediğimde yine 3e2 veriyor,
motor fırçasız, makine banyoda değil nem rutubet vs yok, ayak ayarı düzgün sarsıntı sıfıra yakın. makine 8 yıllık,

10 yıl motor garantisi var, acaba bu durum motor garantisine girer mi bilgisi olan var mı?

pcb yi kontrol ettim şeffaf silikon kaplı, benzer konuları inceledim karta vurarak çalıştıranlar olmuş ben de tıkladım karta ufak ufak hareket yok, kartta herhangi bir deformasyon görünmüyor,

makine su alıyor boşaltıyor ısıtıyor tüm fonksiyonlar faal, tek sıkıntı motor dönmüyor,
program başladığında kasnağa elle biraz hareket verdiğimde çalışmaya başlıyor, arada duruyor tekrar hareket veriyorum bu şekilde programı tamamlıyor, yıkıyor ısıtıyor sıkıyor duruluyor sorun yok,
düşük devirlerde yani yıkama sırasında sık sık duruyor, kasnağa ufak bir hareket veriyorum devam ediyor, sıkmaya geçtiğinde yüksek devirde sıkıntı yok, sıkma bitene kadar motor durmuyıor, eko kazan temizleme modunda kasnağa ilk hareketi elle verdiğimde motor durmadan programı tamamlıyor eko kazan temizleme modunda yüksek devirde dönüyor tambur,

rölede, kartta bir temassızlık olsa, kasnağı elle çevirince de motorun tsamsung washerhareket almaması gerekir diye düşünüyorum, yada örneğin yüksek devirde motor durmuyor, ilk hareketi verdikten sonra. program sırasında kartı epeyce sarstım herhangi bir değişiklik olmadı en azında bir iki kere motor hareketlenirdi diye düşündüm,

soketlerde kartta bir temassızlık olmadığını düşünüyorum, aklıma sensörlerle ilgili bir arıza olabileceği geliyor, yabancı bazı forumlarda tako sensörü (hall) kaynaklı olabileceği yazıyor, motor ilk harekete geçmeden önce bu sensörden bilgi almak istiyor gelmeyince harekete geçmiyor. starta sürekli basarak defalarca sensörün kontrol edilmesini sağlayıp bir sekilde çalışmasını sağlıyorduk büyük olasılıkla 1 yıl kadar.
sensör ara ara düzeliyor sonra yine taklıyor olabilir belki, veya elle hareket verince sensör aktif oluyor bir sonuca varamadım. bu makinenin arızası ne olabilir sensör kaynaklı olabilir mi? nasıl emin olabilirim,

emin olmadan youtube videolarındaki gibi kartı söküp lehimlerle oynamak istemiyorum.
IMG_20220909_230751.jpg
 
Son düzenleme:

M E H

Profesyonel Üye
Katılım
28 Eyl 2006
Mesajlar
1,099
Puanları
281
Konum
Konya
Yazdiklarinizdan anladığım kadar, motor üzerindeki tako sensoru sokup kontrol ettirmek çözüm sağlayabilir. Kolaylıklar.
 
Katılım
5 Mar 2021
Mesajlar
112
Puanları
1
Yaş
25
Sorun tako dan kaynaklı tako döndüğünü algılayamadıgı için arza veriyor bazen motor kartı olan makineler de var onlarda da sorun yapabiliyor inverter makine degil mi yani fircasız motor motorun yanına aşagıda kart olur ona bakın hocam veya resetlemeyi deneyin
 

kadirmania

Üye
Katılım
26 Ağu 2017
Mesajlar
122
Puanları
1
Yaş
32
Takoyu sökün ölçüm yapın. Bende hangi bacakları arasında kaç kohm olduğu olması lazım. Birde kart üzerindeki kondansatörleri de kontrol etmek lazım
 

Wadaaa

Üye
Katılım
14 Mar 2019
Mesajlar
50
Puanları
1
Yaş
39
Merhaba
Bende ki sorun hala devam ediyor. Konu açmıştım. Siz çözüm buldunuz mu?
 

Forum istatistikleri

Konular
122,845
Mesajlar
867,007
Kullanıcılar
440,115
Son üye
Mehmet yyurt

Yeni konular

Üst