Radyo tamiri

  • Konbuyu başlatan Ali tosun
  • Başlangıç tarihi
Konu Sah

Ali tosun

Üye
Katılım
3 Eyl 2019
Mesajlar
42
Puanları
3
Yaş
16
Çıkışlari ölçtüm aşşağıda fotoğraf var
Birde anfinin soğutucusuna tornavida ile hafif bir şekilde vurdum teyp kapandı ve f61 hatasını verdi ve teyp açılınca ısınan bir parça yok 20200424_135143.jpg 20200424_140415.jpg 20200424_140336.jpg 20200424_135105.jpg
 
Moderatör tarafında düzenlendi:

waswi16

Üye
Katılım
23 Mar 2020
Mesajlar
147
Puanları
3
Yaş
34
iyi günler
pdf te görüldügü gibi ıc500 değiştireceksizniz hatta söküpde çalıştıra bilirsiniz denemek için
sf 12
 

Ekli dosyalar

  • panasonic_sa-ak-40.pdf
    4.5 MB · Görüntüleme: 7
  • panasonic_sa-ak-40.pdf
    4.5 MB · Görüntüleme: 13
Konu Sah

Ali tosun

Üye
Katılım
3 Eyl 2019
Mesajlar
42
Puanları
3
Yaş
16
Tamam teşekkür ederim en kısa zamanda deneyeceğim denetikten sonra yazarım
 
Son düzenleme:
Konu Sah

Ali tosun

Üye
Katılım
3 Eyl 2019
Mesajlar
42
Puanları
3
Yaş
16
iyi günler
pdf te görüldügü gibi ıc500 değiştireceksizniz hatta söküpde çalıştıra bilirsiniz denemek için
sf 12

Merhaba kardeşim senin dediğin gibi IC501'i söktüm ama çalışmadı teyp açılamdı bile verdiğim hiçbir komuta cevap vermedi galiba o transistörün yenisini takmak zorundayım ama elimde o transistörden yok onun yerine başka bir transistör takabilirmiyim ya da elimdeki transistörün sağlam olup olmadığını nasıl test edeceğim aşşagıya transistörün ölçüm sonuçlarını bir tablo olarak paylaşırım tablodaki "-"ler multimetre'den hiçbir değer okunmadığını gösteriyor
 

Ekli dosyalar

  • 20200426_220908.jpg
    20200426_220908.jpg
    251.1 KB · Görüntüleme: 17
  • 20200426_215233.jpg
    20200426_215233.jpg
    307.8 KB · Görüntüleme: 16
  • 20200426_213611.jpg
    20200426_213611.jpg
    345 KB · Görüntüleme: 16
  • 20200426_213541.jpg
    20200426_213541.jpg
    324.8 KB · Görüntüleme: 16

waswi16

Üye
Katılım
23 Mar 2020
Mesajlar
147
Puanları
3
Yaş
34
iyi akşamlar
senin söktügün parça Q501
IC500 demiştim ama degil yanlış bakmışım IC501 oda büyük olan entegre ses cıkış entegresi
hata karşılıgında ıc501 yazıyor ama kart üstünde ıc601 gözükmektedir.şemada ıc501 gözükmemektedir.
tabu bunu sökmek zahmetli bunu söküp denemen gerek
 

Ekli dosyalar

  • 2395.pdf
    203.9 KB · Görüntüleme: 2
Konu Sah

Ali tosun

Üye
Katılım
3 Eyl 2019
Mesajlar
42
Puanları
3
Yaş
16
iyi akşamlar
senin söktügün parça Q501
IC500 demiştim ama degil yanlış bakmışım IC501 oda büyük olan entegre ses cıkış entegresi
hata karşılıgında ıc501 yazıyor ama kart üstünde ıc601 gözükmektedir.şemada ıc501 gözükmemektedir.
tabu bunu sökmek zahmetli bunu söküp denemen gerek

Merhaba benden sökmemi istediğiniz parça bu galiba eğer buysa bu parça radyo'nun anfisi değilmi bunu sökersem radyo hiç çalışmaz
 

Ekli dosyalar

  • images.jpeg
    images.jpeg
    26.1 KB · Görüntüleme: 6
Katılım
7 Ara 2018
Mesajlar
14
Puanları
1
Yaş
39
Bu yuvarlak içine aldığım parcanın ön yüzünü çevirirsen ordaki yazan koddan okuyabiliriz belki. diğer patlayan kondansatörler 470mf 16 V dur. lakin diğerlerininde ölçülmesi gerekir. değer kaybına uğramış olabilirer.


Ekli dosyayı görüntüle 63647
Cevap için teşekkürler. 1000 lik ve 470 lik kondansatör patlamış. Ancak bu yuvarlak içindeki parçanın on arka yüzünde kod yok ne olduğunu anlayamadım. Bulunduğu yerde sadece ( Q4 ) yazıyor. Teşekkürler.
 
Moderatör tarafında düzenlendi:

serkan_48

Profesyonel Üye
Katılım
5 Ağu 2009
Mesajlar
10,794
Puanları
4,158
Yaş
40
Konum
Antalya
Q4 transistör gibi görünüyor.

Normalde ön yüzünde ismi yazar. Szde silinmiş olabilir.
 
Konu Sah

Ali tosun

Üye
Katılım
3 Eyl 2019
Mesajlar
42
Puanları
3
Yaş
16
Arkadaşlar s.a radyoyu tamir ettim nasıl mı?

Ben radyoyu bir kenara kaldırıp uğraşmayı bırakmıştım bu gün evi toplarken tekrardan radyoyu gördüm ve bir bakmaya karar verdim radyoyu söküp anfi bloğunun üzerindeki bütün parçaları detaylıca inceledim f61 hatasının bağlantı hatası olduğunu biliyordum bütün soketleri soktüm temizledim taktım devredeki bazı lehimleri yeniledim denedim ama olmadı sarsıntı ile f61 hatası veriyor ve kapanıyordu sonra aklıma röleler geldi anfi bloğunun üzerinde 2 tane röle vardı onlara radyo çalışırken hafifce vurdum ve radyo kapanıp f61 hatası verdi sonra röleyi söküp içine açtım bi de ne göreyim röle kontaklarından 1 tanesi simsiyah olmuş o kontakları zımparaladım temizledim iyice düzelttim merak edip diğer röleyide açtım malesef o röleninde kontak uçlarından bir tanesi yanmıştı onu başka röle ile değiştirdim daha sonra röleleri takıp tekrar denedim f61 hatası gitti sorunsuz çalismaya başladı bu sayede sorunu çözmüş oldum.
 

Yeni mesajlar

Forum istatistikleri

Konular
116,831
Mesajlar
822,764
Kullanıcılar
425,842
Son üye
Pernonanongrata

Yeni konular

Üst