jeneratör (blok gövde ısıtıcısı sorunu)

Katılım
25 Ocak 2013
Mesajlar
8
Puanları
1
Yaş
31
selamun aleykum arkadaslar
jeneratorumuzun blok govde isiticisi,isiticiya radyatorden giris ve bloga cikis resimde gordugunuz sekildedir.sorunumuz; isitici calisiyior,suyu isitiyor fakat bloga gondermiyor.yani blok govde isitici blogumuzu isitmiyor malesef. sorun hangi sebeblerden kaynaklaniyior olabilir. yardimci olursaniz sevinirim. tesekkurler.
 

korkmaz_design

Yönetici
Yönetici
Yönetici
Katılım
21 Ara 2006
Mesajlar
2,330
Puanları
321
ilk aklıma gelelen ısıtıcı ile motor arasında valf veya devir daim pompası şeklinde bir eleman varsa ona enerji gelmiyor olabilir veya radyotördeki suyu filtre eden bir eleman varsa o tıkanmış olabilir ona bakın ısınan su yukarı çıkar mantıken.
 

cypriot24

Üye
Katılım
6 Ağu 2011
Mesajlar
6
Puanları
1
Yaş
38
ayni şey bizim de başımıza gelmişti. bizde ısıtıcıdan çıkıp bloğa giden hortum tıkanmıştı. kesinlikle bir yerde tıkanma vardır.
 

Vacip DENİZ

Paylaşımcı üye
Katılım
27 May 2010
Mesajlar
734
Puanları
108
Yaş
25
Konum
Isparta/Eğirdir
Isıtıcının sağ tarafı ni 50 60 derece kadar yukarıda kalacak şekilde sabitleyin, ısıtıcı yatay duyduğu için tabi sirkülasyon olusamiyor gibi.Birde o hortumlara herhangi bir müdahale oldumu?
 
Katılım
25 Ocak 2013
Mesajlar
8
Puanları
1
Yaş
31
yok vacip bey herhangi bir müdahele olmadı ve hortumların kelepçelerini gevşetip hortumları çakardık. herhangibir tıkanıklık vs söz konusu değil. fakat ısınan suyu bi türlü bloğa gönderemedik. acaba blok girişi mi tıkalı diye düşünüyorum fakat orayı kontrol etme imkanımız yok.kaynak boru var orada.
 

kaygusuz

Üye
Katılım
3 Mar 2009
Mesajlar
141
Puanları
3
Yaş
43
yok vacip bey herhangi bir müdahele olmadı ve hortumların kelepçelerini gevşetip hortumları çakardık. herhangibir tıkanıklık vs söz konusu değil. fakat ısınan suyu bi türlü bloğa gönderemedik. acaba blok girişi mi tıkalı diye düşünüyorum fakat orayı kontrol etme imkanımız yok.kaynak boru var orada.

blok girişine bağlı hortumu söküp hortumu elle kapatıp kaynaklı olan bağlantıdan soğutma sıvısı geliyor mu diye bakabilirsin. geliyorsa ısıtıcıyı parçalarına ayırıp temizlemen işini görecektir.sıvı gelmiyor ise bütün sıvı boşaltılıp bağlantı yerlerinden basınçlı su ile sistemi temizleye bilirisin. Sanırım aksa jeneratör markası onların ısıtıcısında genelde sorun oluyor fişek rezistans soğutma sıvısının içinde kireçlendiğin den zaman içinde kireç parçaları sıvı girişini engelleyebiliyor. benimde başıma geldiği için söküp ısıtıcıyı temizleyince sorun çözüldü. vacip deniz ustanın dediği gibi ısıtıcıyı ayarlayabilirsin.
 

hewall58

Üye
Katılım
31 Mar 2008
Mesajlar
1
Puanları
1
Yaş
34
arkadaşlar bizde boyle bir sorunla karşılaşmıştık.motor bloğuna gelen hortumların ikiside üstten girip çıkıyordu.ısınan su üstten çikiyordu motor bloğunu ısıtmadan.motor bloğundan baska yer açarak hortumu bağladık sorun çözüldü.
 

fredoom34

Üye
Katılım
9 Ağu 2011
Mesajlar
45
Puanları
3
merhaba mustafa tuncel bey;
şekilde ki mevcut ısıtıcı ya ne yaparsanız yapın o halde sadece kendini ısıtır ve mevcut durum da öyle .
blok su ısıtıcısının soguk su girişini ve çıkışı yanlış bir bağlantı yapılmıştır.Yapmanız gereken hortumların yerlerini değiştirmektir.
dizel motorun yağ soğutucusundan çıkan su hortumunu yani yağ filtresi üstünden gelen hortumu ısıtıcının arka bölümüne bağlayın.dizel motora giden hortumu da ısıtıcının ön noktasına yani kablo bağlantı yapılan bölümün olduğu noktaya bağlantı yapınız.termostat ayarınıda 60 c ye ayarlayaın göreceksiniz nasıl çalıştığını.
iyi çalışmalar.
 

Benzer konular


Sponsor Bağlantı

Forum istatistikleri

Konular
104,218
Mesajlar
733,070
Kullanıcılar
387,627
Son üye
yeterates06

Yeni konular

Üst