Demir dokum york 18 bin btu enteresan

Katılım
14 Kas 2017
Mesajlar
206
Beğeniler
29
Puanları
3
Yaş
28
#1
Cihazin fani ısitmada devreye girmiyor.

Soğutmada nem almada fan çalışıyor

Isitmaya alınca ic ünite 90 dereceye kadar ısınıyor fan açmıyor.

Boru sensörü sokuldu ölçüldü 10 ohm. Elle isitinca değer düştü yani sağlam. Baska boru sensörü taktım yine çalışmadı. Bazen 90 derece sonra komp durunca fan biraz üflüyor. Ortam sensörü değişti yine aynı. Suan kompresör çalışıyor isi yükseliyor fan açmadığı için komp duruyor.

Ortam sensörü sokulunce cihaz hata veriyor yani kart sensörü görüyor.

Boru sensörü sokulunce yine aynı cihaz hata veriyor. Kartta sağlam yani
 

Ekli dosyalar

serkan_48

Profesyonel Üye
Katılım
5 Ağu 2009
Mesajlar
7,647
Beğeniler
6,627
Puanları
2,408
Yaş
38
Konum
Antalya
#2
Cihazi

Fan modunda kac kademe varsa tek tek denermisin? Kademeler calisiyormu?
 
Katılım
14 Kas 2017
Mesajlar
206
Beğeniler
29
Puanları
3
Yaş
28
#3
Abi çalışıyor kademeler. Dun sensörü çakmakla iyice isttim cihaz isitmada iken devreye girdi 2.kere denedim. sensör büyük geldi aşırı bi isi istiyor galiba. Yeni sensör alcam takcam. Bu taktıklarımi baska cihazlardan söktüm 2 tane. 5 lik alıp denicem. Düzelirse yazarim
 

serkan_48

Profesyonel Üye
Katılım
5 Ağu 2009
Mesajlar
7,647
Beğeniler
6,627
Puanları
2,408
Yaş
38
Konum
Antalya
#4
Sensorun omaji uymuyor taktiginizin.. daha oncede bu konuyu yazismistik orjinal sensor yada muadil dogru degerde sensor bulmak gerek.
 
Katılım
14 Kas 2017
Mesajlar
206
Beğeniler
29
Puanları
3
Yaş
28
#5
Evet abi o aklıma geldi zaten sonradan. Çünkü sistem de herşey normal çalışıyor. Sensörleri değiştircem düzelir inşallah.
 

Benzer konular


Sponsor Bağlantı

Forum istatistikleri

Konular
101,456
Mesajlar
713,985
Kullanıcılar
379,678
Son üye
tyf28

Yeni Konular

Üst