dalgıç pompa kaçak akımı attırıyor. sorun ne olabilir

juniorx

Üye
Katılım
19 Kas 2008
Mesajlar
53
Puanları
1
Yaş
39
merhabalar. geçen hafta 1100 wattlık monofaze bir pompayı kuyuya indirdim. motora kondansatör bağlayıp elektrik bağlantısını lehimle yapıp protolin reçine ile kapattım. 1 hafta kadar problemsiz çalıştı. fakat şimdi pompanın şalterini kaldırdığımda kaçak akım rölesi atıyor (kaçak akım rölesi 30mA tipte). fakat kaçak akıma telle kısadevre yaptırıp devreyi atlatıp çalıştırırsam teli çekince KAR atmıyor, hatta pompayı kapattıktan sonra 10 dakika içinde tekrar açarsam yine atmıyor, 20-30 dakika sonra denersem atıyor. sorun ne olabilir. teşekkür ederim.
 
Son düzenleme:
Elektrik tesisatlarında seçilecek kablo kesiti genellikle kullanılacak güce göre çekilecek akımın hesaplanması ile belirlenmelidir.
Otomatik sigorta bulunduğu devreyi yüksek akım ve kısa devre akımlarından koruyan bir anahtarlama elamanıdır.
anlattığınıza göre kondanstör su almışa benziyor.slm
 
merhabalar. geçen hafta 1100 wattlık monofaze bir pompayı kuyuya indirdim. motora kondansatör bağlayıp elektrik bağlantısını lehimle yapıp protolin reçine ile kapattım. 1 hafta kadar problemsiz çalıştı. fakat şimdi pompanın şalterini kaldırdığımda kaçak akım rölesi atıyor (kaçak akım rölesi 30mA tipte). fakat kaçak akıma telle kısadevre yaptırıp devreyi atlatıp çalıştırırsam teli çekince KAR atmıyor, hatta pompayı kapattıktan sonra 10 dakika içinde tekrar açarsam yine atmıyor, 20-30 dakika sonra denersem atıyor. sorun ne olabilir. teşekkür ederim.
yani motor sıcakken atmıyor soğukken atıyor pompanız şayet dalgıç ise pompa içi rutubetlenme olabilir (yoğuşma) izolasyonla ilgili sıkıntılar olabilir
 
dalgıç pompalarda kaçak akım rolesi düzgün çalışmayabilir kablo hafif nem aldığından yine kaçak akım roleniz atabilir otomak kullanmanızı tavsiye ederimm
 
sanki motor çalıştıktan sonra ısınınca bir yerlerde bir şeyler engelleniyor. ve sanırım bu motordan kaynaklanan bir sorun gibi.
 
cevaplar için teşekkür ederim. ben protolin reçinenin içinde kabloya makaron da geçirdim. belki dedim makaronun(sıcakla daralan makaron) uclarından sonra reçine miktarı kısa geldi ondan dolayı ek yeri mi sızdırdı dedim ve 34 metre 4*1.5mm2 kablonun ucundan multimetre ile direnç ölçümü yaptım. (meger ile gerilim altında yapılıyor sanırım ama multimetre de kabaca bir bilgi verebilir mi acaba?) .Teller toprak-nötr-faz (faz 30yf kondansatör ile dördüncü kabloya aktarım yapıyor(o kablodan ölçüm yapmadım). ayrıca bir de bu tellerin her birini panodaki toprak hattıyla da ölçtüm. İLGİNÇ OLARAK SÖYLEMEK İSTEDİĞİM ŞEY BAZI TELLERDE PROBLARI TERS BAĞLAYINCA CİDDİ BOYUTTA DEĞER DEĞİŞİYOR. acaba bunun sebebi nedir. motor sargıları filan mı. bu yüzden ters ve düz olarak çifter ölçüm yaptım her telden. değerleri aşağıda yazıyorum . yorum yapabilen çıkarsa memnun olurum. teşekkür ederim.

toprak hattı ile toprak kablosu(sanırım motor şase kablosu) arasında yaptığım ölçüm;( BİRİ DÜZ ÖBÜRÜ TERS BAĞLI İKEN ÖLÇÜMLER)
2k ohm --- 10M ohm

toprak hattı ile nötr arası;
100k ohm --- 100k ohm

toprak hattı ile faz arası;
100k ohm --- 100k ohm

toprak kablosu ile nötr arası;
15M ohm --- 30k ohm

toprak kablosu ile faz arası;
30k ohm --- 15M ohm

nötr faz arası;
4 ohm --- 4 ohm


Bana bu değerler çok düşük geldi(gerçi kondansatör ne derece etkiler bilemem ama kondansatör bağlı olmayan kollarda da dirençler çok düşük.). o halde 2 sonuç mu çıkar. ya bağlantı yerinde problem var ya da bazı arkadaşların dediği gibi motor izolasyonu ile ilgili sıkıntı.
yardımını esirgemeyenlere teşekkür ederim şimdiden.
 
Selam
Sorun 34 metre uzuluğunda kablodamı yoksa motordamı?Motoru kuyudan çikarıp yalıtkanlık dirençlerini ölçmeniz durumunda olayın aydınlanacağını sanıyorum.
 

Forum istatistikleri

Konular
127,739
Mesajlar
912,358
Kullanıcılar
449,226
Son üye
ashbringer

Yeni konular

Geri
Üst