Bosch çamaşır makinesi sürekli su alıyor

wanted007

Üye
Katılım
22 Nis 2014
Mesajlar
3
Puanları
1
Yaş
33
Arkadaşlar öncelikle kendimi tanıtayım adım Ali.. Hatayda ikamet ediyorum..

Forumda çok araştırdım ama benzer bir problem göremedim şöyle anlatmam gerekirse..

Öncesinde makina suyu alıp öylece bekliyordu tık tık diye röle seslerini duyuyordum şüphelendim ve motoru söküp kömürlerini değiştirdim. Motorun kömürleri bitmişti. Neyse motoru takıp makinayı tekrar ayağa kaldırdım olduğu yerde fişi takıp denedim suyu aldı sonrasında tambur dönmeye başladı yani yıkamaya geçti ve sevindim.

Makinayı kaldırıp basamak gibi yükseklikteki yerine koyduk iki kişi ile ve tekrar fişe taktım. Makina suyu alıyor ama hiç durmuyor yani yıkamaya geçmiyor. Tambur neredeyse dolmak üzere oluyor korkup geri boşaltıyorum yeniden su aldırıyorum yine kar etmiyor...

Şimdi yaptığım işlemleri sırayla yazıyorum..

1-Forumda araştırdığım kadarıyla protestata giden ince bir hortum var onu söktüm içine üfledim engel olabilecek birşey yoktu.
2-Tekrar çalışmayınca siyah ince hortumun altındaki pipoyu söktüm içinden dev gibi kireç parçaları çıktı neyse sevindim çalışır diye ama gene aynı şekilde su almayı kesmedi.
3-Sonra yine oradaki tambura giden hortum da dahil makinadaki tüm hortumları söküp kontrol ettim delik çatlak patlak yok ama yine makina aynı şekilde suyu kesmedi.
4-Makina çalışırken prosestata üflediğimde makina su almayı kesiyor ve yıkamaya geçiyor protestatın sağlam olduğunu gördüm.
5-İnce hortum hava kaçırıyordur belki diye kelepçe ile bağlantı yerlerini hava kaçırmayacak şekilde sıktım yine sorun devam ediyor.

Kartta arıza olmadığına eminim çünkü makinayı yerden kaldırıp yukarı koyana kadar makinada sıkıntı yoktu acaba diyorum bilmeyerek alttan bir yeri mi vurup çatlattık acaba? Kontrol ettim gözle görülür bişey yok maalesef :(

Daha nereleri kontrol edebilirim yardımcı olur musunuz ustalar? Makina Bosch Maxx 1610

Şimdiden yardımcı olabilecek herkese teşekkürler iyi forumlar...
 

bakımcıı

Usta Üye
Katılım
2 Kas 2007
Mesajlar
1,806
Puanları
158
hava yapmış.yapman gereken şey makina ön cama kadar su aldır.sonra protestat hortumunu çıkar hortuma var gücünle üfle üflediğin havanın geri kaçmaması için hortumu sıkıp tekrar protestata tak burada dikkat etmen gereken şey üflediğin havanın geri kaçmaması.içinde hava dolu hortumu yerine takınca protestattan çıt diye ses gelecek .çalıştırdığın zaman sorunun düzelmiş olduğunu göreceksin.
 

tahir549

Usta Üye
Katılım
21 Ara 2008
Mesajlar
294
Puanları
199
Konum
GEBZE
bakımcının dediği gibi yap düzelmesi gerekiyor olmazsa cevap yaz tekrar
 

wanted007

Üye
Katılım
22 Nis 2014
Mesajlar
3
Puanları
1
Yaş
33
cok tesekkur ederim ilgilenip cevap yazdiginiz icin. Makina arkadasimin o yuzden bugun deneyemem ama yarin dener sonucu size bildiririm :)
 

wanted007

Üye
Katılım
22 Nis 2014
Mesajlar
3
Puanları
1
Yaş
33
Arkadaşlar teşekkür ederim yardımcı olmaya çalışanlara.. Sorunu çözdüm ilk yıkamayı bile yaptırdık gayet sağlıklı çalışıyor makina :)

Sizin söylediğiniz yöntemi denedim önce. Yani prosestata giden ince hortuma (makinada su varken) tüm gücümle üfledim havayı kaçırmadan geri taktım banamısın demedi su almaya devam etti.. Ardından hortumda hava kaçağı var mı diye denemek aklıma geldi hortumu çıkarınca baya basınçlı bir fıs sesi geldi yani içindeki havayı bir yerden kaçırmıyordu. Sorunu prosestatın hassaslık ayarıyla oynayarak düzeltebileceğimi düşündüm ve tam da düşündüğüm gibi oldu. Protestatın bu ayarına dokunmadım bile ama neden böyle bir yei ayar gereksinimi duyuldu onu da anlamış değilim :(

Prosestatın resimde işaretlediğim vidasını (makina su alırken) saat yönünün tersine çevirmeye başladım 1-2 tur çevirince tık etti makina anında yıkamaya geçti. İçindeki suyu boşalttırıp denediğimde tam kararında su aldı ve normal bir şekilde yıkamaya geçti :)

DSC_0300.jpg
 

Ekli dosyalar

ssektorss

Üye
Katılım
27 Nis 2008
Mesajlar
238
Puanları
8
Yaş
34
selam arkadaşlar bendede wanted arkadaşın dediği gibi aynı arızayla karşı karşıyayım su seviye anahtarını azıcık uflemeyle devreye alıyorum normal kontakları konum değiştiriyor makıne donmeye başlıyor dediğiniz gibi makinenin içinde su varken ufledim ve seviye anahtarına bağladığımda çalışıyor fakat makıne suyu boşalttıktan sonra tekrar su almaya başlayınca seviye anahtarı konum değiştirmiyor ve devamlı su alıyor .anahtardan tambura kadar olan boruları tek tek sokup sağlamlığını test ettim hava kaçırmıyor sizce sorun nerede yardımlarınızı bekliyorum.
 

nculha

Üye
Katılım
19 Ara 2012
Mesajlar
9
Puanları
3
Yaş
29
Ince hortumun bağlı olduğu pipoyu temizledin mi

KontrolKalemi Mobile ile gönderildi.
 

ssektorss

Üye
Katılım
27 Nis 2008
Mesajlar
238
Puanları
8
Yaş
34
arızayı tespit ettim arkadaşlar sorun ince hortumdaymış çok ince bi çatlak olduğu için hava üfleyerek anlayamadım her ihtimale karşı ince hortumu değiştirdim ve içinde su varken ince hortuma üfledim hava doldu içine ve makine normale döndü.eski hortumdada ilk aşamada hava üflüyordum ve ilk çalıştırmada çalışıyodu yani makine su almayı kesiyordu ikinci çalıştırmamda devamlı su alıyordu umarım bu tecrübeler diğer arıza tespiti arayan arkadaşlar için güzel cevaplar olur.
 
Katılım
26 May 2008
Mesajlar
1
Puanları
1
Yaş
34
Merhaba, benim makinede WFO 2060, 11 senelik. Çalışırken su alma esnasında duruyor, kırmızı ışık yanıp sönüyor, çalıştırma düğmesine basınca devam ediyordu. Kömürlerini kontrol ettim, heryerini temizledim, prostata üflediğimde tık tık çalışıyor.. Neyse kapattım, sonraki günlerde aynı sorun devam. Fakat eşim makinenin çok su aldığını söyleyince tekrar açtım, bu sefer kazan altındaki çıkşta bulunan büyük körüklü siyah lastiği, prostata çıkış veren beyaz bağlantı parçasını vs söküp temizledim. Kazan çıkışından tahliye pompasına gidişte arada beyaz büyük bir top var, onu çıkardım. arkasında birkaç pislik ve üç tane kürdan vardı :( tamamen temizledikten sonra, prostat havasını da üfleyerek sıkıştırdım ve şu anda deneme yapıyorum, sanki bir sorun yok gibi. Bu kürdan parçaları topun hareketini engelleyerek mi şaşırttı acaba anlamadım. Fakat tahliye körüğünü çıkarınca ısıtıcı rezistansları ışıl ışıldı, buna sevindim. Birde Bosch olduğundan mı bilmiyorum 11 senelik makine her yeri yepyeni, ne bir pas, nede plastik aksamlarda yaşlanma var. Helal olsun bu adamlara bence..
 

T-Tech

Paylaşımcı üye
Katılım
6 Eki 2014
Mesajlar
810
Puanları
108
Merhaba, benim makinede WFO 2060, 11 senelik. Çalışırken su alma esnasında duruyor, kırmızı ışık yanıp sönüyor, çalıştırma düğmesine basınca devam ediyordu. Kömürlerini kontrol ettim, heryerini temizledim, prostata üflediğimde tık tık çalışıyor.. Neyse kapattım, sonraki günlerde aynı sorun devam. Fakat eşim makinenin çok su aldığını söyleyince tekrar açtım, bu sefer kazan altındaki çıkşta bulunan büyük körüklü siyah lastiği, prostata çıkış veren beyaz bağlantı parçasını vs söküp temizledim. Kazan çıkışından tahliye pompasına gidişte arada beyaz büyük bir top var, onu çıkardım. arkasında birkaç pislik ve üç tane kürdan vardı :( tamamen temizledikten sonra, prostat havasını da üfleyerek sıkıştırdım ve şu anda deneme yapıyorum, sanki bir sorun yok gibi. Bu kürdan parçaları topun hareketini engelleyerek mi şaşırttı acaba anlamadım. Fakat tahliye körüğünü çıkarınca ısıtıcı rezistansları ışıl ışıldı, buna sevindim. Birde Bosch olduğundan mı bilmiyorum 11 senelik makine her yeri yepyeni, ne bir pas, nede plastik aksamlarda yaşlanma var. Helal olsun bu adamlara bence..
"İnsanların güvenini kaybetmektense para kaybetmeyi tercih ederim" Robert BOSCH. Al bir Alman olmazsın pişman :)
 

Benzer konular


Sponsor Bağlantı

Forum istatistikleri

Konular
104,641
Mesajlar
736,306
Kullanıcılar
389,196
Son üye
frknksy

Yeni konular

Üst