Automation Studio 5.0 Builder hatası

meerdo

Üye
Katılım
28 May 2008
Mesajlar
1
Puanları
1
Yaş
34
Dostlar programı çok uzun zamandır kullanmaktaydım okul ortamında sorunsuz. Özellikle öğrencilere simülasyon hitap ettiği için oldukça da faydalı. Fakat geçen günlerde özellikle valfleri yeniden yapılandırdığımız Builder kısmında hata vermeye başladı. Silindirleri istediğimiz gibi yapılandırabiliyoruz. Ama, valfleri yapılandırmaya kalkışınca hata oluşmakta. Tamamen yeni bir kurulumda tüm güncellemeleri düzgün bir XP üzerine kurduğumda da aynı hata ile karşılaşmaktayım.
Sorunun .Net versiyonları ile ilgili olduğunu tahmin ediyorum.
Bu sorunla karşılaşıp çözen veya önerisi olan var mı acaba?
Şimdiden teşekkürler.
Kolay gelsin.
 

tltblt

Üye
Katılım
19 Nis 2008
Mesajlar
3
Puanları
1
Yaş
34
Automation Studio Kütüphanesi mevcut olan arkadaşlar varsa paylaşmalarınız rica ediyorum . Program mevcut ancak library olmadan pek kullanışlı olmuyor yardımlarınızı bekliyorum.
 

prox77

Üye
Katılım
17 Kas 2007
Mesajlar
1
Puanları
1
Yaş
34
sorun internet explorer7 den kaynaklanıyor.explorer7 yi kaldır, sorun düzelecek.
 

muratbe

Üye
Katılım
19 Nis 2007
Mesajlar
4
Puanları
1
Yaş
34
XP SORUN explorer 7 kaldırınca düzeliyor fakat vistada bir türlü cözümü bulamadım bulan varsa yardımcı olabilir mi?
 
Katılım
23 Kas 2007
Mesajlar
1
Puanları
1
Yaş
34
arkadaşlar bu program nassıl yükleniyor yardımcı olursanız sevinirim
 
Katılım
23 Ara 2008
Mesajlar
1
Puanları
1
xp de çalışıyor tabi internet explorer7 kaldıracaksın ve kesinlikle vistada çalışmıyor
 

othking

Üye
Katılım
16 Kas 2007
Mesajlar
5
Puanları
1
Yaş
34
merhaba. builder patch hatasını gidermek için explorer 7 yi kaldırmaktan başka bir çare bulunablir mi? yada automation studio 5.6 varsa upload edebilirmisiniz? belki o hata vermez
 

othking

Üye
Katılım
16 Kas 2007
Mesajlar
5
Puanları
1
Yaş
34
evet evet kesinlikle automation studio 5.6 yı upload edin. vista uyumlu imiş hemde
 

gooos

Üye
Katılım
26 Şub 2012
Mesajlar
1
Puanları
1
benim makina windows 7 64 bit explorer'u kaldırdım ama sorun hala devam ediyor yapmam gereken nedir yardımcı olabilir misiniz.?
 

meteen

Üye
Katılım
13 Eki 2009
Mesajlar
36
Puanları
1
Yaş
37
benim makina windows 7 64 bit explorer'u kaldırdım ama sorun hala devam ediyor yapmam gereken nedir yardımcı olabilir misiniz.?
Bu sorun bende de var. Bir türlü çözemedim, deli gibi araştırıyorum ama bir türlü bulamadım, Sunu çözen bir arkadaş bize de yol göstersin...
 

Sponsor Bağlantı

Forum istatistikleri

Konular
105,051
Mesajlar
739,735
Kullanıcılar
390,534
Son üye
Bydemir38

Yeni konular

Üst