arçelik 5800E F1 SORUNU

orkun1981

Üye
Katılım
23 Ara 2010
Mesajlar
3
Puanları
1
Yaş
41
arkadaşlar makıne çalısırken f1 sorunu verdı makınayı kapattım daha sonra sağ alttan suyu boşalttım suyu boşaltırken ıcınden lolipop cubugu ve paslanmıs balen çıktı, daha sonra tekrar çalıstırdım makınayı 5-10dk sonra tekrar f1 hatası verdı tekrar sağ alttakı suyu boşalttım içindeki pervane yı tornovıdayla cevirdim tamamen dönüyo ama bı yerde sankı bıyere takılıyo makınanın arka kapagını actım kalın pompa hortumunu elımle yokladım ordada bi sey yok heralde pervanenın donmesını engelleyen seyı nasıl çıkarıcam acaba nerelerı sökup oraya ulasabılırım lütfen yardım edın şimdiden teşekkür ediyorum...
 

kanyak

Uzman Üye
Katılım
23 Eyl 2009
Mesajlar
1,945
Puanları
244
pompayı sökmeniz gerekiyor. f1 hatası da pompa çalışmıyor hatası.
 

kanyak

Uzman Üye
Katılım
23 Eyl 2009
Mesajlar
1,945
Puanları
244
Alt plastik tekmeliği tırnaklarını çevirerek çıkartın. makineyi arkaya doğru yatırın. sağ alt köşede pompayı söken 2-3 adet civatyı sökün. pompa gurubunu sola doğru çevirdiğiniz zaman yerinden çıkacaktır. hortum ve kablo bağlantılarını çıkarıp pompayı elinize alın. daha sonra pompa filtre grubu ile manyetik pompa kısmını ikiy ayırmanız gerekiyor. böylece pompa pervanesine ulaşacaksınız. tırnaklarını kurtarıp sola doğru çevirirseniz ayrılacaktır. tekrar toplarken kireçleri temizleyin yoksa su akıtır.
 
Konu Sah

orkun1981

Üye
Katılım
23 Ara 2010
Mesajlar
3
Puanları
1
Yaş
41
Alt plastik tekmeliği tırnaklarını çevirerek çıkartın. makineyi arkaya doğru yatırın. sağ alt köşede pompayı söken 2-3 adet civatyı sökün. pompa gurubunu sola doğru çevirdiğiniz zaman yerinden çıkacaktır. hortum ve kablo bağlantılarını çıkarıp pompayı elinize alın. daha sonra pompa filtre grubu ile manyetik pompa kısmını ikiy ayırmanız gerekiyor. böylece pompa pervanesine ulaşacaksınız. tırnaklarını kurtarıp sola doğru çevirirseniz ayrılacaktır. tekrar toplarken kireçleri temizleyin yoksa su akıtır.

teşekkür ederim kanyak yapmaya calışayım...
 
Katılım
14 Şub 2015
Mesajlar
1
Puanları
1
Yaş
50
Selam
Arkadaşlar F1 hatasi benimde başıma geldi. Yukaridaki bilgiler doğrultusunda testler yaptım. 11 kodlu hata karşıma çıktı. Pompa çalışıyor, suyu atıyor. Ama su bittikten sonra 3-4 dk. daha çalışıyor ve sonunda F1 hatasi veriyordu. Pompayi söküm. Dağıttım. Ortasinda yuvarlak silindir seklinde mıknatıs var onuda söküm. Yataklarında çalışmadan dolayı aşinmalar olmuş fakat çalışıyordu. Paslıydı. Temizledim. Wd40 ile yağladım. Topladim. Taktım. Yine problem yoktu. Fakat testler yine 11 pompa arızası veriyordu. Yapacak bir şey yoktu. Servisleri aramaya başladım. 6.serviste mevcutmuş. Gittim aldım. 30 tl. (10/2/2015)
Eskisini çıkardım. Yeniyi taktim. Test sonucu 11 pompa arızası. Düşünmeye başladım.
Normalde tamburun içindeki su bittikten sonra 2-3 sn sonra pompa durmalı. Ardindan programa devam etmeliydi. Bu makina suyun bittigini anlamadığı için pompa surekli calisiyordu. Makineye su bitti diyen bir Sensör aramara başladım. Tambur ile pompa arasinda kalın borunun üzerinde yaklaşık 15cm boyunda baş parmak kalınlığında gittikce daralan ve ucunda ince bir hortum bağlı bir sensör buldum. Pense yardımı ile alt bağlanti telini çıkardım. Üstten ince hortumu cevirerek cikarttim. İçi pislik dolmuş. Temizledim. Bu basınç ile çalisan bir sensör. Tamburun içine dolan su, bu sensör sayesinde seviyesini biliyor. Tikali olduğu için su kalmasada basınç devam ettiği için tamburda halen su var sanıyor. Ve Pompayı surekli çalıştırıyor. Uzun sure çalıştıktan sonra boşaltamadığını sandığı için pompa arizali F1 hatasi veriyor. Temizleyip taktim. Prize soktum. Teste bile gerek kalmadan kapak açma ışığı yandi. Tamam bu düzeldi dedim. Evet gerçekten de duzeldi. Yinede testleri yaptım. Sorunsuz geçti.
Bu sensörü, tamburdaki su bittiği halde habire çalışan pompalar varsa temizleyin. Sorun duzelecektir.
Kolay gelsin. :D:);)
Screenshot_2015-02-09-09-23-19.png
 
Son düzenleme:
Katılım
1 Mar 2010
Mesajlar
205
Puanları
1
Yaş
52
bendede profilo acm 8082 var pompa sürekli çalışıyor **pompa önce hiç çalışmıyordu devreye sokan triyağ patlamıştı değiştim şimdi sürekli su boşaltıyorrrrr çözüm blamadımm belki böyle birşey sorun varmıdıracaba
 

babacanltd

Üye
Katılım
12 Tem 2014
Mesajlar
2
Puanları
1
Yaş
45
Selam
Arkadaşlar F1 hatasi benimde başıma geldi. Yukaridaki bilgiler doğrultusunda testler yaptım. 11 kodlu hata karşıma çıktı. Pompa çalışıyor, suyu atıyor. Ama su bittikten sonra 3-4 dk. daha çalışıyor ve sonunda F1 hatasi veriyordu. Pompayi söküm. Dağıttım. Ortasinda yuvarlak silindir seklinde mıknatıs var onuda söküm. Yataklarında çalışmadan dolayı aşinmalar olmuş fakat çalışıyordu. Paslıydı. Temizledim. Wd40 ile yağladım. Topladim. Taktım. Yine problem yoktu. Fakat testler yine 11 pompa arızası veriyordu. Yapacak bir şey yoktu. Servisleri aramaya başladım. 6.serviste mevcutmuş. Gittim aldım. 30 tl. (10/2/2015)
Eskisini çıkardım. Yeniyi taktim. Test sonucu 11 pompa arızası. Düşünmeye başladım.
Normalde tamburun içindeki su bittikten sonra 2-3 sn sonra pompa durmalı. Ardindan programa devam etmeliydi. Bu makina suyun bittigini anlamadığı için pompa surekli calisiyordu. Makineye su bitti diyen bir Sensör aramara başladım. Tambur ile pompa arasinda kalın borunun üzerinde yaklaşık 15cm boyunda baş parmak kalınlığında gittikce daralan ve ucunda ince bir hortum bağlı bir sensör buldum. Pense yardımı ile alt bağlanti telini çıkardım. Üstten ince hortumu cevirerek cikarttim. İçi pislik dolmuş. Temizledim. Bu basınç ile çalisan bir sensör. Tamburun içine dolan su, bu sensör sayesinde seviyesini biliyor. Tikali olduğu için su kalmasada basınç devam ettiği için tamburda halen su var sanıyor. Ve Pompayı surekli çalıştırıyor. Uzun sure çalıştıktan sonra boşaltamadığını sandığı için pompa arizali F1 hatasi veriyor. Temizleyip taktim. Prize soktum. Teste bile gerek kalmadan kapak açma ışığı yandi. Tamam bu düzeldi dedim. Evet gerçekten de duzeldi. Yinede testleri yaptım. Sorunsuz geçti.
Bu sensörü, tamburdaki su bittiği halde habire çalışan pompalar varsa temizleyin. Sorun duzelecektir.
Kolay gelsin. :D:);) Ekli dosyayı görüntüle 21956

Arkadaşım Allah senden razı olsun, iki gündür bu arızayla uğraşıyordum. Pompa, prosestat, beyin ...
kontrol etmediğim yer kalmamıştı. Sayende arızayı giderdim.
Çok teşekkürler.
 
Son düzenleme:

babacanltd

Üye
Katılım
12 Tem 2014
Mesajlar
2
Puanları
1
Yaş
45
Birsel varol arkadaşımızın önerisini uyguladıktan sonra f1 sorunu tekrar nüksetti. Resimde yuvarlak içine aldığım triyakı değiştirince sorun düzeldi.
 

Ekli dosyalar

  • PicsArt_05-18-03.34.40.jpg.jpg
    PicsArt_05-18-03.34.40.jpg.jpg
    206.3 KB · Görüntüleme: 71

Forum istatistikleri

Konular
121,776
Mesajlar
858,535
Kullanıcılar
437,802
Son üye
2005113012

Yeni konular

Üst