2 gün önce win10 kurduk msi notebooka.

kesmez

Profesyonel Üye
Katılım
14 Ara 2006
Mesajlar
3,319
Puanları
758
Konum
ankara
Bu sabah erken bir saate bilgisayar kendiliğinden açıldı. Wifi o sırada aktif değildi. Kapatmak istedim kapanmadı. Aç kapa tuşuna 5 sn basarak kapattım. Sonra hiç açılmadı. Op. Sis. Bulunamadı hatası veriyor. Ne olmuş olabilir. Ve nasıl düzeltebilirim
 

confickerbelasi

Profesyonel Üye
Katılım
25 Mar 2011
Mesajlar
2,863
Puanları
408
hdd'yi başka pcye bağlayıp bak muhtemelen mort.
 
Konu Sah
kesmez

kesmez

Profesyonel Üye
Katılım
14 Ara 2006
Mesajlar
3,319
Puanları
758
Konum
ankara
Başka pc yok.
 

Ar-kur-Tek

Profesyonel Üye
Katılım
3 Nis 2016
Mesajlar
1,134
Puanları
283
Yaş
45
Sayın @kesmez

Bu dedikleriniz formattan sonra mı oldu?
 

Mr_YAMYAM

Profesyonel Üye
Katılım
6 Ara 2017
Mesajlar
1,013
Puanları
558
Konum
ANGARA
OLASI MUHTEMEL HATALAR:
1- Yeni sistemlerde çoğunlukla flash bellekten işletim sistemi kurulmaktadır.
BIOS konfigürasyonlarındaki first boot device seçeneği yeniden HDD yapılmayıp USB aygıtında bırakılmaktadır. PC bir zaman normal çalışsa da, haricen bağlanılan herhangi bir external harddiski first boot device olarak görüp, sistemi bu aygıttan yüklemeye çalışmaktadır.
Bu aygıtta win loader olmadığı için de işletim sistemi bulunamadığı hatası verip durmaktadır.
2- İşletim sistemi kurulurken boot bayrağı yanlış aygıtlara tanımlanabilmektedir.
https://elektronikprojeler.com/index.php/topic,7978.0.html
Bir arkadaşımızın benzer sorunu ile günlerce uğraşmış sorunun sadece CD/ROM un bağlı olmaması tespiti ile çözmüştük :D
3- Nadiren de olsa win loader yazılımı zarar görmüş ve başlatılamıyor olabilir. Özellikle HOT-SWAP yapılması gibi durumlar bu tür sorunlara sebebiyet verebilmektedir.
 
Konu Sah
kesmez

kesmez

Profesyonel Üye
Katılım
14 Ara 2006
Mesajlar
3,319
Puanları
758
Konum
ankara
Sayın @kesmez

Bu dedikleriniz formattan sonra mı oldu?
format ve temiz kurulumdan sonra oldu. sistem imajı da oluşturduk. fakat imaj bir türlü gerçekleşmedi. yabancı bir internet sitesinin yöntemiyle imaj yaptık. imajdan sonra oldu bu olay yani kurulumdan 2 gün sonra.
Bana ilginç gelen bilgisayarın durduk yere kendiliğinden açılması.
Neyse şimdi yeni kurulum yaptım. güncellemeleri indiriyorum.
İnşallah tekrarlamaz.
 

by lent

Yönetici
Yönetici
Yönetici
Katılım
21 Nis 2009
Mesajlar
10,800
Puanları
3,258
Wan (wake on lan) gibi bir ifade vardı bios ta ... wifi de açık değildi demişsiniz?! veya klavye mouse tuşu ... bunlar gibi bir sebepten tetiklenmiştir açılmıştır ama kapanmaması sonrasında açmaması garip. Hayırlısı sonucu merak ediyorum.
 
Konu Sah
kesmez

kesmez

Profesyonel Üye
Katılım
14 Ara 2006
Mesajlar
3,319
Puanları
758
Konum
ankara
Wan (wake on lan) gibi bir ifade vardı bios ta ... wifi de açık değildi demişsiniz?! veya klavye mouse tuşu ... bunlar gibi bir sebepten tetiklenmiştir açılmıştır ama kapanmaması sonrasında açmaması garip. Hayırlısı sonucu merak ediyorum.
Dün akşam windowsu kurdum şimdilik sorun görünmüyor.
 

Sponsor Bağlantı

Forum istatistikleri

Konular
111,375
Mesajlar
784,444
Kullanıcılar
410,326
Son üye
Firstmoon

Yeni konular

Üst