Şebeke parazit onleyici

  • Konbuyu başlatan çaylakelektrikçi
  • Başlangıç tarihi

çaylakelektrikçi

Katılımcı Üye
Katılım
21 Şub 2016
Mesajlar
881
Puanları
58
Yaş
24
Selamın aleyküm.
İsyerimizde bir adet ultrason cihazı var..bu cihaza bağlı problardan biri ekranda aşırı derecede parazit yapıyor..cihaz 2 Kva lik UPS cihazına bağlı..UPS yi fişten çıkartınca akude çalışınca parazit kayboluyor..takınca tekrar geliyor.yaptigim işlemler.;
Yeni toprak hattı çektim yok
Topraklamayi iptal ettim yok
Genel UPS prizine taktım yok
UPS nin ( 2 Kva kendi UPS sinin) giriş filtresini değiştirdim yok.
Sıfır 2 Kva UPS ile denedim yok.
10 amper Emc filtre yaptırıp UPS yi filtreden gecirdim yok..
İşletmenin elektriğinde hadi sorun var dedim bağımsız komşu binadan kablo çekip denedim yine yok..
Ama UPS akusunden beslenince parazit sıfır..
Buna başka nasıl bir filtre alabilirim bunu engelleyecek.varmi başka önerisi olan.?
 

bolubeyi

Profesyonel Üye
Katılım
27 Eyl 2008
Mesajlar
1,042
Puanları
323
Konum
Trabzon
probu değiştirmeyi denediniz mi? Etraftan parazit topluyor olabilir.
 

bolubeyi

Profesyonel Üye
Katılım
27 Eyl 2008
Mesajlar
1,042
Puanları
323
Konum
Trabzon
Kablolarını kontrol edin dışında örgüsü söküldü ya da koptuysa ondan yapabilir. Kablonun dışını alümünyum folyayla kaplayıp şase ile irtibatlandırmak çözüm olabilir.
 

kesmez

Profesyonel Üye
Katılım
14 Ara 2006
Mesajlar
3,870
Puanları
1,008
Konum
ankara
bu filtrelerin etkili olduğu frekans bölgesi var. üretici ile irtibat kurun size öneride bulunsun.
 

Forum istatistikleri

Konular
114,815
Mesajlar
808,225
Kullanıcılar
420,094
Son üye
Mustafa Madenci

Yeni konular

Üst