Merhaba sayın ziyaretçi Kontrolkalemi.Com Otomasyon Forumuna ilk kez giriyorsanız lütfen Buraya tıklayarak üye olun. Foruma daha önceden kayıt olduysanız ve şifrenizi bilmiyorsanız yeni şifre talep etmek için Buraya tıklayınız.

350 A kaynak makinası problemi

Elektrik Kategorisinde ve Transformatörler Forumunda Bulunan 350 A kaynak makinası problemi Konusunu Görüntülemektesiniz.

Konu Özeti: şebekeden eşit akım çekiyor pense ampermetre kaynak yaparken 45 amperi gösteriyor oysa kaynak makinası 100 amperi gösteryor ne dersiniz iyi çalışmalar diyot grubu sağlam anlayamadım lütfen yardım...

 
Toplam 2 sayfadan 2. sayfa BirinciBirinci 12
Toplam 20 adet sonuçtan 11 ile 20 arası gösteriliyor.
Like Tree1Beğenilenler

Konu: 350 A kaynak makinası problemi

  1. #11
    Katılımcı Üye

    Üyelik
    25-09-12
    Yaş
    38
    Mesajlar
    76
    Popülarite
    11

    Varsayılan

    şebekeden eşit akım çekiyor pense ampermetre kaynak yaparken 45 amperi gösteriyor oysa kaynak makinası 100 amperi gösteryor ne dersiniz iyi çalışmalar diyot grubu sağlam anlayamadım lütfen yardım


  2. Entes
  3. #12
    Usta Üye

    Üyelik
    06-10-08
    Yaş
    29
    Mesajlar
    157
    Popülarite
    11

    Varsayılan

    ustan yaptigi kaynagi begenmiyor diyorsun. Kaynak makinasından 100 A gormen normal DC 50 voltdu galiba. Şebekede dengeli diyorsun. Sargılarda saglam o zaman. Kaynak yaparken iyi yakmaması dogru akımın stabil omadıgından olabilir. daha önce de yazdıgım gibi. Bu konuda kaynak makinasının servisinden yardim istersen sorununu çözersin.

  4. #13
    Katılımcı Üye

    Üyelik
    25-09-12
    Yaş
    38
    Mesajlar
    76
    Popülarite
    11

    Varsayılan

    diyot takımında birtanesi değişmiş şimdi daha iyi kaynak yapıyor sıra ustanın beğenmesinde

  5. #14
    Profesyonel Üye

    Üyelik
    27-08-07
    Yaş
    55
    Mesajlar
    670
    Popülarite
    43

    Varsayılan

    Alıntı yasin yeşilkır Nickli Üyeden Alıntı Mesajı göster
    elktronik değil,trafolu, 3 faz,,,amprerini nasıl kontrol ederiz ayar yapılan amper acaba çıkış uçlarında varmı şimdiden teşekkür ederim ayrıca usta iyidiyor kullanıcı yakmıyor diyor....
    3 faz trafolu ise yanılmıyorsam trafo içine giren çıkan saç parçayı ayar yapan dişli sistemi olanmı
    bide sekonderde çıkış kabloları irtibatlayan kablolar okside olmuştur.yani paslanmıştır
    kontrol et

  6. #15
    Yeni Üye

    Üyelik
    27-05-09
    Yaş
    36
    Mesajlar
    6
    Popülarite
    10

    Varsayılan

    makinan pako şalterliyse şalterinde erima yanma vs olabilir makinanın diyot modulunude komple değiştirip deneye bilirsin dğerleri değişmiş olabilir . makinanın amperini potansiyometre yardımıyla ayarlıyorsan makinan tristör modüllüdür modülleri tek tek veya komple değiştirip deneyebilirsin birde bazı bu tip kaynak makinalarında kontaktör vardır ondada sorun uluşmuş olabilir

  7. #16
    Yeni Üye

    Üyelik
    27-05-09
    Yaş
    36
    Mesajlar
    6
    Popülarite
    10

    Varsayılan

    diyot gurubunu komple değiştir bu tip sorunların çözümü budur diyotların değeri değişiyor daha sağlıklı çözüm olur

  8. #17
    Yeni Üye

    Üyelik
    08-03-10
    Yaş
    26
    Mesajlar
    12
    Popülarite
    10

    Varsayılan

    mutlaka cihazın çıkış seconder akımı düşmüştür bunu sebebi primer yada seconder bobinlerinden birinin bazı sargıları aşırı zorlamdan dolayı yanmış( arasında kısa devre ) olabilir bu da gücün düşmesine neden olur ki kaynak çubuğunu eritmesinde sıkıntı olur ..

  9. #18
    Profesyonel Üye

    Üyelik
    23-10-08
    Yaş
    59
    Mesajlar
    2,288
    Popülarite
    72

    Varsayılan

    sorun dıyot grubunda tamırcı tek dıyot değiştırmış bu mantıklı değıl değiştırılmesı gerekıyorsa dıyotların hepsı değiştırılmelı içinden bırı akim geçirmezse problem çıkar hatta zamanla isinip bozulabılırler dıyotlar

  10. #19
    Profesyonel Üye

    Üyelik
    27-08-07
    Yaş
    55
    Mesajlar
    670
    Popülarite
    43

    Varsayılan

    konuyu açan arkadaş sorun çözüldümü

  11. #20
    Profesyonel Üye

    Üyelik
    10-10-10
    Mesajlar
    372
    Popülarite
    17

    Varsayılan

    Öncelikle bağlantıları kontrol etmeli,oksitlenme veya gevşek bağlantı varsa düzeltilmelidir.100 amper akım veriyorsa sistem çalışıyor demektir.Kolay gelsin.


 

Bu Konunun Etiketleri

Forumdaki Yeni Konuları Eposta İle Takip Edin


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220